<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://cuindependent.com/new/wp-content/uploads/2017/09/CUILOGO-white-mini.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://cuindependent.com/new/wp-content/uploads/2017/09/CUILOGO-white-mini.png">
		<link rel="alternate" type="application/rss+xml" title=" RSS Feed" href="https://cuindependent.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title=" Atom Feed" href="https://cuindependent.com/feed/atom/" />
	<link rel="pingback" href="https://cuindependent.com/new/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://cuindependent.com/new/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>&#039;It&#039;s hard to keep learning:&#039; For students of color, online classes can mean facing racist attacks</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Online classes have opened a new window for hate speech with several classes experiencing racist attacks this week. Now, students of color want CU to take action. By Robert Tann"/>
<link rel="canonical" href="https://cuindependent.com/2020/04/02/zoom-bombs-racist-attacks-online/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;It&#039;s hard to keep learning:&#039; For students of color, online classes can mean facing racist attacks" />
<meta property="og:description" content="Online classes have opened a new window for hate speech with several classes experiencing racist attacks this week. Now, students of color want CU to take action. By Robert Tann" />
<meta property="og:url" content="https://cuindependent.com/2020/04/02/zoom-bombs-racist-attacks-online/" />
<meta property="article:publisher" content="https://www.facebook.com/CUIndependent/" />
<meta property="article:author" content="https://www.facebook.com/robert.tann.77" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="hackers" />
<meta property="article:tag" content="hate speech" />
<meta property="article:tag" content="homophobia" />
<meta property="article:tag" content="homophobic" />
<meta property="article:tag" content="online class" />
<meta property="article:tag" content="online hack" />
<meta property="article:tag" content="racial slur" />
<meta property="article:tag" content="Racism" />
<meta property="article:tag" content="racist" />
<meta property="article:tag" content="zoom" />
<meta property="article:tag" content="zoom bomb" />
<meta property="article:tag" content="zoom hack" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-04-03T01:05:34-07:00" />
<meta property="article:modified_time" content="2020-04-03T04:25:38-07:00" />
<meta property="og:updated_time" content="2020-04-03T04:25:38-07:00" />
<meta property="og:image" content="https://cuindependent.com/new/wp-content/uploads/2020/04/Zoom-bomb-screenshot.jpeg" />
<meta property="og:image:secure_url" content="https://cuindependent.com/new/wp-content/uploads/2020/04/Zoom-bomb-screenshot.jpeg" />
<meta property="og:image:width" content="1063" />
<meta property="og:image:height" content="801" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cuindependent.com/#organization","name":"CU Independent","url":"https://cuindependent.com/","sameAs":["https://www.facebook.com/CUIndependent/","https://www.instagram.com/the_cui","https://www.linkedin.com/company/cu-independent/","https://www.youtube.com/channel/UCozxwCUqyqc7VDgCs2gyC5Q","https://twitter.com/The_CUI"],"logo":{"@type":"ImageObject","@id":"https://cuindependent.com/#logo","url":"https://cuindependent.com/new/wp-content/uploads/2017/09/CUILOGO-white-mini.png","width":512,"height":512,"caption":"CU Independent"},"image":{"@id":"https://cuindependent.com/#logo"}},{"@type":"WebSite","@id":"https://cuindependent.com/#website","url":"https://cuindependent.com/","name":"","publisher":{"@id":"https://cuindependent.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cuindependent.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cuindependent.com/2020/04/02/zoom-bombs-racist-attacks-online/#primaryimage","url":"https://cuindependent.com/new/wp-content/uploads/2020/04/Zoom-bomb-screenshot.jpeg","width":1063,"height":801},{"@type":"WebPage","@id":"https://cuindependent.com/2020/04/02/zoom-bombs-racist-attacks-online/#webpage","url":"https://cuindependent.com/2020/04/02/zoom-bombs-racist-attacks-online/","inLanguage":"en-US","name":"&#039;It&#039;s hard to keep learning:&#039; For students of color, online classes can mean facing racist attacks","isPartOf":{"@id":"https://cuindependent.com/#website"},"primaryImageOfPage":{"@id":"https://cuindependent.com/2020/04/02/zoom-bombs-racist-attacks-online/#primaryimage"},"datePublished":"2020-04-03T01:05:34-07:00","dateModified":"2020-04-03T04:25:38-07:00","description":"Online classes have opened a new window for hate speech with several classes experiencing racist attacks this week. Now, students of color want CU to take action. By Robert Tann"},{"@type":"Article","@id":"https://cuindependent.com/2020/04/02/zoom-bombs-racist-attacks-online/#article","isPartOf":{"@id":"https://cuindependent.com/2020/04/02/zoom-bombs-racist-attacks-online/#webpage"},"author":{"@id":"https://cuindependent.com/#/schema/person/3635aa159137996745b7bc352d947906"},"headline":"&#8216;It&#8217;s hard to keep learning:&#8217; For students of color, online classes can mean facing racist attacks","datePublished":"2020-04-03T01:05:34-07:00","dateModified":"2020-04-03T04:25:38-07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cuindependent.com/2020/04/02/zoom-bombs-racist-attacks-online/#webpage"},"publisher":{"@id":"https://cuindependent.com/#organization"},"image":{"@id":"https://cuindependent.com/2020/04/02/zoom-bombs-racist-attacks-online/#primaryimage"},"keywords":"featured,hackers,hate speech,homophobia,homophobic,online class,online hack,racial slur,Racism,racist,zoom,zoom bomb,zoom hack","articleSection":"News,Racism on Campus"},{"@type":["Person"],"@id":"https://cuindependent.com/#/schema/person/3635aa159137996745b7bc352d947906","name":"Robert Tann","image":{"@type":"ImageObject","@id":"https://cuindependent.com/#authorlogo","url":"https://cuindependent.com/new/wp-content/uploads/2019/08/48B2ECD6-0494-48BB-A827-0B4E27CFF8BB-96x96.jpeg","caption":"Robert Tann"},"description":"Robert Tann is the editor in chief of the CU Independent. A junior studying Journalism with a minor in Technology, Arts and Media, he lived abroad in London, UK for several years before coming to Colorado. At the CUI he has covered everything from breaking news to feature and investigative pieces. When he's not working he enjoys skiing, road-tripping and catching up on TV shows with good company.","sameAs":["https://www.facebook.com/robert.tann.77","https://www.instagram.com/rob_tann/","https://twitter.com/https://twitter.com/RobTann"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://cuindependent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://cuindependent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; &#8216;It&#8217;s hard to keep learning:&#8217; For students of color, online classes can mean facing racist attacks Comments Feed" href="https://cuindependent.com/2020/04/02/zoom-bombs-racist-attacks-online/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cuindependent.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cuindependent.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://cuindependent.com/new/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://cuindependent.com/new/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cuindependent.com/new/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://cuindependent.com/new/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://cuindependent.com/new/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='https://cuindependent.com/new/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='blog-spoiler-style-css'  href='https://cuindependent.com/new/wp-content/plugins/widget-for-co-authors/blog-spoiler.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://cuindependent.com/new/wp-content/themes/soledad/style.css?ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//cuindependent.com/new/wp-content/uploads/js_composer/custom.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cuindependent.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.15'></script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/cuindependent.com\/new\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='https://cuindependent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cuindependent.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cuindependent.com/new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://cuindependent.com/?p=116087' />
<link rel="alternate" type="application/json+oembed" href="https://cuindependent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuindependent.com%2F2020%2F04%2F02%2Fzoom-bombs-racist-attacks-online%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cuindependent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuindependent.com%2F2020%2F04%2F02%2Fzoom-bombs-racist-attacks-online%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/cuindependent.com\/new\/wp-content\/uploads\/2020\/03\/CUI-Header-Logo.png"
    },
    "url": "https:\/\/cuindependent.com\/",
    "name": "",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "",
    "alternateName": "",
    "url": "https:\/\/cuindependent.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "'It's hard to keep learning:' For students of color, online classes can mean facing racist attacks",
    "description": "Online classes have opened a new window for hate speech with several classes experiencing racist attacks this week. Now, students of color want CU to take action. By Robert Tann",
    "datePublished": "2020-04-02",
    "datemodified": "2020-04-02",
    "mainEntityOfPage": "https:\/\/cuindependent.com\/2020\/04\/02\/zoom-bombs-racist-attacks-online\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cuindependent.com\/new\/wp-content\/uploads\/2020\/04\/Zoom-bomb-screenshot.jpeg",
        "width": 1063,
        "height": 801
    },
    "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/cuindependent.com\/new\/wp-content\/uploads\/2020\/03\/CUI-Header-Logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-RobertTann",
        "name": "Robert Tann"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/cuindependent.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/cuindependent.com\/category\/news\/",
                "name": "News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/cuindependent.com\/2020\/04\/02\/zoom-bombs-racist-attacks-online\/",
                "name": "&#8216;It&#8217;s hard to keep learning:&#8217; For students of color, online classes can mean facing racist attacks"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "'It's hard to keep learning:' For students of color, online classes can mean facing racist attacks",
    "image": "https:\/\/cuindependent.com\/new\/wp-content\/uploads\/2020\/04\/Zoom-bomb-screenshot.jpeg",
    "datePublished": "2020-04-02",
    "datemodified": "2020-04-02",
    "description": "Online classes have opened a new window for hate speech with several classes experiencing racist attacks this week. Now, students of color want CU to take action. By Robert Tann",
    "mainEntityOfPage": "https:\/\/cuindependent.com\/2020\/04\/02\/zoom-bombs-racist-attacks-online\/",
    "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/cuindependent.com\/new\/wp-content\/uploads\/2020\/03\/CUI-Header-Logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Robert Tann"
    }
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cuindependent.com/new/wp-content/plugins/revslider/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39998915-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-116087 single-format-standard fpt-template-soledad wpb-js-composer js-comp-ver-5.3 vc_responsive">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

			<div id="sidebar-nav-logo">
							<a href="https://cuindependent.com/"><img class="penci-lazy" src="https://cuindependent.com/new/wp-content/themes/soledad/images/penci-holder.png" data-src="https://cuindependent.com/new/wp-content/uploads/2020/03/CUI-Header-Logo.png" alt="" /></a>
					</div>
	
			<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
			<a href="https://www.facebook.com/CUIndependent/?ref=bookmarks" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/The_CUI" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/thecuindependent/?hl=en" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/user/CUIndependent/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a>
																							</div>		</div>
	
	<ul id="menu-content-sections" class="menu"><li id="menu-item-36378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36378"><a href="https://cuindependent.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-114930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114930"><a href="https://cuindependent.com/category/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-36380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36380"><a href="https://cuindependent.com/category/news/student-gov/">Student Government</a></li>
	<li id="menu-item-36379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36379"><a href="https://cuindependent.com/category/news/crime-news/">Crime</a>
	<ul class="sub-menu">
		<li id="menu-item-103094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103094"><a href="https://cuindependent.com/category/news/title-ix/">Title IX</a></li>
	</ul>
</li>
	<li id="menu-item-65757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65757"><a href="https://cuindependent.com/category/news/greek/">Greek</a></li>
	<li id="menu-item-111897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111897"><a href="https://cuindependent.com/category/features/">Features</a>
	<ul class="sub-menu">
		<li id="menu-item-111324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111324"><a href="https://cuindependent.com/category/series/">Series</a></li>
	</ul>
</li>
	<li id="menu-item-65748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65748"><a href="https://cuindependent.com/category/news/politics-news/">Politics</a>
	<ul class="sub-menu">
		<li id="menu-item-78018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78018"><a href="https://cuindependent.com/category/news/dakota-access-pipeline-series/">Dakota Access Pipeline series</a></li>
		<li id="menu-item-81246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81246"><a title="The Trump effect: Immigration at CU" href="https://cuindependent.com/category/news/trump-travel-ban-immigrants-refugees-cu-boulder-students-colorado/">The Trump Effect</a></li>
		<li id="menu-item-95698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95698"><a href="https://cuindependent.com/category/2018-voter-guide/">2018 Midterm Elections</a></li>
		<li id="menu-item-109664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109664"><a href="https://cuindependent.com/category/2019-boulder-elections/">2019 Boulder Elections</a></li>
		<li id="menu-item-113802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113802"><a href="https://cuindependent.com/category/news/2020-elections/">2020 Elections</a></li>
	</ul>
</li>
	<li id="menu-item-65764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65764"><a href="https://cuindependent.com/category/news/campus-news/">Campus</a>
	<ul class="sub-menu">
		<li id="menu-item-107858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107858"><a href="https://cuindependent.com/category/news/racism-on-campus/">Racism on Campus</a></li>
		<li id="menu-item-65766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65766"><a href="https://cuindependent.com/category/events/">Events</a></li>
	</ul>
</li>
	<li id="menu-item-65755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65755"><a href="https://cuindependent.com/category/news/community/">Community</a>
	<ul class="sub-menu">
		<li id="menu-item-103095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103095"><a href="https://cuindependent.com/category/news/cu-presidential-search/">CU Presidential Search</a></li>
		<li id="menu-item-65767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65767"><a href="https://cuindependent.com/category/news/academics/">Academics</a></li>
	</ul>
</li>
	<li id="menu-item-65756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65756"><a href="https://cuindependent.com/category/news/environment/">Environment</a></li>
	<li id="menu-item-65754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65754"><a href="https://cuindependent.com/category/news/beyond-boulder/">Beyond Boulder</a></li>
</ul>
</li>
<li id="menu-item-36392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36392"><a href="https://cuindependent.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-65759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65759"><a href="https://cuindependent.com/category/sports/mens-division-i/">Men&#8217;s Division I</a>
	<ul class="sub-menu">
		<li id="menu-item-40469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40469"><a href="https://cuindependent.com/category/sports/bball/">Basketball</a></li>
		<li id="menu-item-40470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40470"><a href="https://cuindependent.com/category/sports/football/">Football</a></li>
	</ul>
</li>
	<li id="menu-item-65752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65752"><a href="https://cuindependent.com/category/sports/womens-division-i/">Women&#8217;s Division I</a>
	<ul class="sub-menu">
		<li id="menu-item-105771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105771"><a href="https://cuindependent.com/category/colorado-womens-soccer/">Colorado Women&#8217;s Soccer</a></li>
		<li id="menu-item-105772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105772"><a href="https://cuindependent.com/category/sports/volleyball/">Volleyball</a></li>
	</ul>
</li>
	<li id="menu-item-65769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65769"><a href="https://cuindependent.com/category/sports/club-sports-sports/">Club Sports</a></li>
	<li id="menu-item-36391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://cuindependent.com/category/sports/cross-country-sports/">XC &#8211; Track &#8211; Ski</a></li>
</ul>
</li>
<li id="menu-item-36383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36383"><a href="https://cuindependent.com/category/entertainment/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-36386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36386"><a href="https://cuindependent.com/category/entertainment/music/">Music &#038; Playlists</a></li>
	<li id="menu-item-36385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36385"><a href="https://cuindependent.com/category/entertainment/films/">Film</a></li>
	<li id="menu-item-87719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87719"><a href="https://cuindependent.com/category/entertainment/tv/">TV</a></li>
	<li id="menu-item-65765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65765"><a href="https://cuindependent.com/category/columns/lifestyle-columns/">Lifestyle</a>
	<ul class="sub-menu">
		<li id="menu-item-36389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36389"><a href="https://cuindependent.com/category/lifestyle/food-lifestyle/">Good Eats</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36399"><a href="https://cuindependent.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-65760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65760"><a href="https://cuindependent.com/category/opinion/columns-opinion/">Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-110792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110792"><a href="https://cuindependent.com/category/lifestyle/">Lifestyle</a></li>
	</ul>
</li>
	<li id="menu-item-72449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://cuindependent.com/category/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-36401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36401"><a href="https://cuindependent.com/category/opinion/edop/">Editorials</a>
	<ul class="sub-menu">
		<li id="menu-item-69891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69891"><a href="https://cuindependent.com/category/opinion/our-stance/">Our Stance</a></li>
	</ul>
</li>
	<li id="menu-item-91400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91400"><a href="https://cuindependent.com/category/opinion/satire/">Satire</a></li>
	<li id="menu-item-85873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85873"><a href="https://cuindependent.com/category/opinion/grapevine/">Grapevine</a></li>
</ul>
</li>
<li id="menu-item-65744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65744"><a href="https://cuindependent.com/category/podcasts/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-65747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65747"><a href="https://cuindependent.com/category/podcasts/tune-in-turn-up-amped/">AMPED</a></li>
	<li id="menu-item-65745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65745"><a href="https://cuindependent.com/category/podcasts/pick-six/">Pick Six</a></li>
	<li id="menu-item-65762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65762"><a href="https://cuindependent.com/category/podcasts/keg-tap/">Keg Tap</a></li>
</ul>
</li>
<li id="menu-item-107467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107467"><a href="https://cuindependent.com/category/to-do/">To Do</a></li>
<li id="menu-item-88473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88473"><a href="https://cuindependent.com/category/visuals/">Visuals</a></li>
<li id="menu-item-64397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64397"><a href="https://cuindependent.com/syllabus/">Magazine</a></li>
<li id="menu-item-93684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93684"><a href="https://cuindependent.com/classifieds-2/">Classifieds</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

	<!-- Top Instagram -->
	
	<!-- Top Bar -->
		
	
	<header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><!-- #header -->
				<div class="inner-header">
			<div class="container align-left-logo has-banner">

				<div id="logo">
																		<h2>
								<a href="https://cuindependent.com/"><img src="https://cuindependent.com/new/wp-content/uploads/2020/03/CUI-Header-Logo.png" alt="" /></a>
							</h2>
															</div>

														<div class="header-banner header-style-3">
																			<a href="https://ofeveryone.com/usp_post/we-can-be-heroes/" target="_blank"><img src="https://cuindependent.com/new/wp-content/uploads/2020/04/of-everyone-we-can-all-be-heroes-ad.jpg" alt="Banner" /></a>											</div>
				
				
							</div>
		</div>
		
					<!-- Navigation -->
			<nav id="navigation" class="header-layout-bottom menu-style-2 header-3 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				<div class="container">
					<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
										<ul id="menu-content-sections-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36378"><a href="https://cuindependent.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114930"><a href="https://cuindependent.com/category/news/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36380"><a href="https://cuindependent.com/category/news/student-gov/">Student Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36379"><a href="https://cuindependent.com/category/news/crime-news/">Crime</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103094"><a href="https://cuindependent.com/category/news/title-ix/">Title IX</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65757"><a href="https://cuindependent.com/category/news/greek/">Greek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111897"><a href="https://cuindependent.com/category/features/">Features</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111324"><a href="https://cuindependent.com/category/series/">Series</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65748"><a href="https://cuindependent.com/category/news/politics-news/">Politics</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78018"><a href="https://cuindependent.com/category/news/dakota-access-pipeline-series/">Dakota Access Pipeline series</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81246"><a title="The Trump effect: Immigration at CU" href="https://cuindependent.com/category/news/trump-travel-ban-immigrants-refugees-cu-boulder-students-colorado/">The Trump Effect</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95698"><a href="https://cuindependent.com/category/2018-voter-guide/">2018 Midterm Elections</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109664"><a href="https://cuindependent.com/category/2019-boulder-elections/">2019 Boulder Elections</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113802"><a href="https://cuindependent.com/category/news/2020-elections/">2020 Elections</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65764"><a href="https://cuindependent.com/category/news/campus-news/">Campus</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107858"><a href="https://cuindependent.com/category/news/racism-on-campus/">Racism on Campus</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65766"><a href="https://cuindependent.com/category/events/">Events</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65755"><a href="https://cuindependent.com/category/news/community/">Community</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103095"><a href="https://cuindependent.com/category/news/cu-presidential-search/">CU Presidential Search</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65767"><a href="https://cuindependent.com/category/news/academics/">Academics</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65756"><a href="https://cuindependent.com/category/news/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65754"><a href="https://cuindependent.com/category/news/beyond-boulder/">Beyond Boulder</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36392"><a href="https://cuindependent.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65759"><a href="https://cuindependent.com/category/sports/mens-division-i/">Men&#8217;s Division I</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40469"><a href="https://cuindependent.com/category/sports/bball/">Basketball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40470"><a href="https://cuindependent.com/category/sports/football/">Football</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65752"><a href="https://cuindependent.com/category/sports/womens-division-i/">Women&#8217;s Division I</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105771"><a href="https://cuindependent.com/category/colorado-womens-soccer/">Colorado Women&#8217;s Soccer</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105772"><a href="https://cuindependent.com/category/sports/volleyball/">Volleyball</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65769"><a href="https://cuindependent.com/category/sports/club-sports-sports/">Club Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://cuindependent.com/category/sports/cross-country-sports/">XC &#8211; Track &#8211; Ski</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36383"><a href="https://cuindependent.com/category/entertainment/">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36386"><a href="https://cuindependent.com/category/entertainment/music/">Music &#038; Playlists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36385"><a href="https://cuindependent.com/category/entertainment/films/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87719"><a href="https://cuindependent.com/category/entertainment/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65765"><a href="https://cuindependent.com/category/columns/lifestyle-columns/">Lifestyle</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36389"><a href="https://cuindependent.com/category/lifestyle/food-lifestyle/">Good Eats</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36399"><a href="https://cuindependent.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65760"><a href="https://cuindependent.com/category/opinion/columns-opinion/">Columns</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110792"><a href="https://cuindependent.com/category/lifestyle/">Lifestyle</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://cuindependent.com/category/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36401"><a href="https://cuindependent.com/category/opinion/edop/">Editorials</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69891"><a href="https://cuindependent.com/category/opinion/our-stance/">Our Stance</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91400"><a href="https://cuindependent.com/category/opinion/satire/">Satire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85873"><a href="https://cuindependent.com/category/opinion/grapevine/">Grapevine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65744"><a href="https://cuindependent.com/category/podcasts/">Podcasts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65747"><a href="https://cuindependent.com/category/podcasts/tune-in-turn-up-amped/">AMPED</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65745"><a href="https://cuindependent.com/category/podcasts/pick-six/">Pick Six</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65762"><a href="https://cuindependent.com/category/podcasts/keg-tap/">Keg Tap</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107467"><a href="https://cuindependent.com/category/to-do/">To Do</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88473"><a href="https://cuindependent.com/category/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64397"><a href="https://cuindependent.com/syllabus/">Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93684"><a href="https://cuindependent.com/classifieds-2/">Classifieds</a></li>
</ul>
					
					

					
											<div id="top-search">
							<a class="search-click"><i class="fa fa-search"></i></a>
							<div class="show-search">
								<form role="search" method="get" id="searchform" action="https://cuindependent.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>								<a class="search-click close-search"><i class="fa fa-close"></i></a>
							</div>
						</div>
																<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>
										
											<div class="main-nav-social">
							<div class="inner-header-social">
			<a href="https://www.facebook.com/CUIndependent/?ref=bookmarks" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/The_CUI" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/thecuindependent/?hl=en" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/user/CUIndependent/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a>
																							</div>						</div>
					
				</div>
			</nav><!-- End Navigation -->
			</header>
	<!-- end #header -->
		
			

	<div class="container container-single container-single-magazine container-single-fullwidth hentry">
			
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://cuindependent.com/category/news/"  rel="category tag">News</a><a class="penci-cat-name" href="https://cuindependent.com/category/news/racism-on-campus/"  rel="category tag">Racism on Campus</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">&#8216;It&#8217;s hard to keep learning:&#8217; For students of color, online classes can mean facing racist attacks</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://cuindependent.com/author/rob-tann/">Robert Tann</a></span>
			<time class="entry-date published" datetime="2020-04-02T18:05:34-07:00">April 2, 2020</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://cuindependent.com/author/rob-tann/">Robert Tann</a></span></span>
													<span><time class="entry-date published" datetime="2020-04-02T18:05:34-07:00">April 2, 2020</time></span>
															</div>
			</div>



				

		</div>

<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-116087" class="post type-post status-publish">

	
				
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div id="attachment_116114" style="width: 1073px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-116114" class="wp-image-116114 size-full" src="https://cuindependent.com/new/wp-content/uploads/2020/04/Zoom-bomb-screenshot.jpeg" alt="" width="1063" height="801" srcset="https://cuindependent.com/new/wp-content/uploads/2020/04/Zoom-bomb-screenshot.jpeg 1063w, https://cuindependent.com/new/wp-content/uploads/2020/04/Zoom-bomb-screenshot-580x437.jpeg 580w, https://cuindependent.com/new/wp-content/uploads/2020/04/Zoom-bomb-screenshot-1000x754.jpeg 1000w, https://cuindependent.com/new/wp-content/uploads/2020/04/Zoom-bomb-screenshot-150x113.jpeg 150w, https://cuindependent.com/new/wp-content/uploads/2020/04/Zoom-bomb-screenshot-768x579.jpeg 768w, https://cuindependent.com/new/wp-content/uploads/2020/04/Zoom-bomb-screenshot-585x441.jpeg 585w" sizes="(max-width: 1063px) 100vw, 1063px" /><p id="caption-attachment-116114" class="wp-caption-text">A screenshot of a University of Colorado Boulder business class held via Zoom on Wednesday, April 1. Several accounts from outside the classroom posted racist and homophobic slurs. This screenshot has been edited due to its explicit content. (Courtesy of Audrea Fryar)</p></div>
<p><em><strong>Editor&#8217;s note: </strong></em><em>The CU Independent does not usually alter images. However, due to the explicit and possibly triggering content of the featured image above, some aspects have been obscured. </em></p>
<p>While the University of Colorado Boulder&#8217;s decision to move classes online has helped curb the spread of COVID-19, it has also opened a new window for discriminatory attacks.</p>
<p>In past days, CU students have <a href="https://cuindependent.com/2020/04/01/cu-boulder-online-zoom-class-hacked-racial-slurs-obscenities/" target="_blank" rel="noopener noreferrer">reported</a> online classes being &#8220;Zoom-bombed&#8221; by unknown hijackers who post and say racist, homophobic and islamophobic slurs.</p>
<p>&#8220;It started with pornographic images being displayed by users with fake names,&#8221; said Isaiah Chavous, whose Wednesday business lecture was hacked by at least four unknown accounts. &#8220;All of these images displayed black or brown individuals which is no accident or mistake. It&#8217;s a sexual stereotype that has been used for many generations to not only devalue but to sexually degrade people of color.&#8221;</p>
<p>Chavous, a junior and legislative public relations coordinator for University of Colorado Student Government (CUSG), said the incident was the second he&#8217;d experienced in three days, with the same class being hacked Monday. This time, however, it wasn&#8217;t just porn shown, but slurs including the N-word as well as homophobic and Islamophobic language. The words were typed by anonymous users on Zoom&#8217;s chat room and could be viewed by the over 100-person class.</p>
<p>The professor, according to Chavous, ended the class before sending a new Zoom link. But only moments after joining, unknown accounts returned and resumed posting pornographic material. It wasn&#8217;t long after that the professor ended the class again.</p>
<p>Chavous said while some in the class may have just experienced an annoying disruption, for others the attacks cut deep.</p>
<p>&#8220;For people who are not identifying with the groups that are being made fun of or the slurs that are being made, it may be distracting, it may be disturbing for them to see this kind of behavior take place,&#8221; he said. &#8220;However, it does not directly impact them in the same way it does a member of that group.&#8221;</p>
<h3><strong>&#8216;The university has to get involved&#8217;</strong></h3>
<p>Donovan Bright, a CU Boulder junior and CUSG multicultural liaison, said that student leaders have been made aware of at least seven different incidents of online classes that have been hijacked with discriminatory and offensive content since Monday.</p>
<p>Bright said most students have reported hacks taking place roughly midway through or towards the end of their classes. He and others suspect the hacks are from CU students as only those with a Zoom link and/or a meeting ID can access a class. He said the repeated use of the N-word and pornography may show a pattern that these are the same people behind the multiple hacks.</p>
<p>According to CU Boulder Chief Spokesperson Melanie Parra, the university&#8217;s Office of Information Technology (OIT) is already investigating a Zoom hack that occurred during a Tuesday endocrinology class. OIT has sent faculty <a href="https://oit.colorado.edu/support/academic-technology-resources-teaching-continuity" target="_blank" rel="noopener noreferrer">instructions</a> for how to prevent future hijacks by making Zoom calls private with a password.</p>
<p>But Bright said students need to see more action from the university.</p>
<p>&#8220;These are cyberattacks and it is something the university has to get involved in,&#8221; Bright said. &#8220;Whether that means making a team to investigate these incidents outside of (the Office of Institutional Equity and Compliance), working with the FBI or some other department, these (incidents) are starting to happen more and mainly to students of color.&#8221;</p>
<p>Though he and other CUSG members have reached out to administrators via email, Bright said no one has yet to receive an official response addressing the incidents.</p>
<p>&#8220;The main demand right now is making sure the university is aware and that they are doing something about it,&#8221; Bright said. He is urging students and faculty to report these incidents when they occur and to document as much evidence as possible by screenshotting and recording the hijacks.</p>
<p>The <em>CU Independent </em>requested the number of reported cases from the OIT but has yet to receive a response.</p>
<p>Documenting and publishing data on discriminatory attacks was a demand brought to administrators in October after a woman <a href="https://cuindependent.com/2019/10/06/cu-boulder-racial-slur-engineering-center/" target="_blank" rel="noopener noreferrer">yelled the N-word several times</a> at a black CU student in the Engineering Center. The incident sparked a week of protest and outcry as student organizations, led by CU Boulder&#8217;s Black Student Alliance, insisted the university do better when it comes to responding to hate crimes.</p>
<p>Bright said increased reporting and documentation of the ongoing hacks by the university would align with students of color’s goals.</p>
<p>&#8220;This ties in very well to what we were fighting for before COVID-19,&#8221; Bright said.</p>
<p>He hopes students will continue to take the attacks seriously.</p>
<p>&#8220;If you want to see action you have to make noise, you have to contact the right people,&#8221; Bright said. &#8220;As students of color, &#8230; racism, microaggressions are a constant awareness to us every day. Whether it&#8217;s physical or virtual, I think that we need to remind ourselves that it&#8217;s not okay and in order for us to better ourselves we have to make awareness about it.&#8221;</p>
<h3>&#8216;It&#8217;s hard to keep learning&#8217;</h3>
<p>CU Boulder junior Audrea Fryar said if the university can&#8217;t get the hacks under control she would prefer to use other methods of completing her online classes such as canvas or even a different video conferencing software.</p>
<p>&#8220;(The hacks) make it extremely hard for any student at CU to be successful right now, especially the students of color,&#8221; she said.</p>
<p>Fryar, who sat in on the Wednesday business class along with Chavous, said for some it can be easy to laugh off the incident.</p>
<p>&#8220;I don&#8217;t think they realize how much those images and those words resonate with students of color,&#8221; Fryar said. &#8220;Professors will say, &#8216;Hey let&#8217;s get off this (call) and onto the next one,&#8217; but it&#8217;s hard to keep learning when you&#8217;re sitting in a group chat for a class knowing that there are (people) in there who are targeting you and what you represent.&#8221;</p>
<p>She also wishes the university had released a statement when the attacks first began being reported. At the very least she wanted a warning that something could happen.</p>
<p>&#8220;There was nothing,&#8221; Fryar said. &#8220;I think that because it&#8217;s cyber it gives (CU) the ability to not address it as seriously as if it were face-to-face on campus. It plays into the bigger picture of what it&#8217;s like to encounter a racial issue at a predominately white institution.&#8221;</p>
<p>Chavous said CU Boulder at least needs to acknowledge that the hacks are ongoing.</p>
<p>&#8220;In this particular case, being that it is online, there are remote tools and protocols that can be taken to at least limit the possibility of people coming into an online learning environment and disrupting it for people of color and the students who are in it as a whole,&#8221; he said.</p>
<p>&#8220;These attacks are just as harmful, just as hateful, even if it&#8217;s masked by an identity that is hidden.&#8221;</p>
<p><em>Contact CU Independent Editor-in-Chief Robert Tann at <a href="mailto:robert.tann@colorado.edu" target="_blank" rel="noopener noreferrer">robert.tann@colorado.edu</a>. </em></p>
			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
	
			<div class="post-author">
	<div class="author-img">
		<img width="100" height="100" src="https://cuindependent.com/new/wp-content/uploads/2019/08/48B2ECD6-0494-48BB-A827-0B4E27CFF8BB-150x150.jpeg" class="avatar avatar-100 photo" alt="" srcset="https://cuindependent.com/new/wp-content/uploads/2019/08/48B2ECD6-0494-48BB-A827-0B4E27CFF8BB-150x150.jpeg 150w, https://cuindependent.com/new/wp-content/uploads/2019/08/48B2ECD6-0494-48BB-A827-0B4E27CFF8BB-585x585.jpeg 585w, https://cuindependent.com/new/wp-content/uploads/2019/08/48B2ECD6-0494-48BB-A827-0B4E27CFF8BB-640x640.jpeg 640w, https://cuindependent.com/new/wp-content/uploads/2019/08/48B2ECD6-0494-48BB-A827-0B4E27CFF8BB-24x24.jpeg 24w, https://cuindependent.com/new/wp-content/uploads/2019/08/48B2ECD6-0494-48BB-A827-0B4E27CFF8BB-48x48.jpeg 48w, https://cuindependent.com/new/wp-content/uploads/2019/08/48B2ECD6-0494-48BB-A827-0B4E27CFF8BB-96x96.jpeg 96w, https://cuindependent.com/new/wp-content/uploads/2019/08/48B2ECD6-0494-48BB-A827-0B4E27CFF8BB-300x300.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />	</div>
	<div class="author-content">
		<h5><a href="https://cuindependent.com/author/rob-tann/" title="Posts by Robert Tann" rel="author">Robert Tann</a></h5>
		<p>Robert Tann is the editor in chief of the CU Independent. A junior studying Journalism with a minor in Technology, Arts and Media, he lived abroad in London, UK for several years before coming to Colorado. At the CUI he has covered everything from breaking news to feature and investigative pieces. When he's not working he enjoys skiing, road-tripping and catching up on TV shows with good company.</p>
					<a target="_blank" class="author-social" href="https://robtann99.wixsite.com/roberttann"><i class="fa fa-globe"></i></a>
							<a target="_blank" class="author-social" href="http://facebook.com/https://www.facebook.com/robert.tann.77"><i class="fa fa-facebook"></i></a>
							<a target="_blank" class="author-social" href="http://twitter.com/https://twitter.com/RobTann"><i class="fa fa-twitter"></i></a>
									<a target="_blank" class="author-social" href="http://instagram.com/https://www.instagram.com/rob_tann/"><i class="fa fa-instagram"></i></a>
									</div>
</div>		
	
	
					<div class="post-related penci-posts-related-grid">
		<div class="post-title-box"><h4 class="post-box-title">Read More</h4></div>
				<div class="penci-related-carousel penci-related-grid-display">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder penci-lazy" data-src="https://cuindependent.com/new/wp-content/uploads/2013/10/IMG_7447-585x390.jpg" href="https://cuindependent.com/2020/04/02/cusg-semester-meetings-elections-covid/" title="CUSG to hold meetings, election online, will continue operational funding for orgs">
																			</a>
										<h3><a href="https://cuindependent.com/2020/04/02/cusg-semester-meetings-elections-covid/">CUSG to hold meetings, election online, will continue operational...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-04-02T08:10:41-07:00">April 2, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder penci-lazy" data-src="https://cuindependent.com/new/wp-content/uploads/2012/02/OnlinePrivacy_01_Denton_2-2-12-585x390.jpg" href="https://cuindependent.com/2020/04/01/cu-boulder-online-zoom-class-hacked-racial-slurs-obscenities/" title="Racial slurs, obscenities reported during hijacked CU Boulder online class">
																			</a>
										<h3><a href="https://cuindependent.com/2020/04/01/cu-boulder-online-zoom-class-hacked-racial-slurs-obscenities/">Racial slurs, obscenities reported during hijacked CU Boulder online...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-04-01T14:00:21-07:00">April 1, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder penci-lazy" data-src="https://cuindependent.com/new/wp-content/uploads/2020/03/IMG_1597-585x390.jpg" href="https://cuindependent.com/2020/03/31/covid-19-timeline/" title="COVID-19: A timeline">
																			</a>
										<h3><a href="https://cuindependent.com/2020/03/31/covid-19-timeline/">COVID-19: A timeline</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-31T11:52:58-07:00">March 31, 2020</time></span>
									</div>
		</div></div>		
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
	
</article>					</div>
	</div>
			
<div id="sidebar" class="penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-4" class="widget widget_media_image"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">All coronavirus coverage</span></h4><a href="https://cuindependent.com/coronavirus-information/"><img width="580" height="525" src="https://cuindependent.com/new/wp-content/uploads/2020/03/Screenshot-2020-03-12-at-14.21.09-580x525.png" class="image wp-image-115227  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://cuindependent.com/new/wp-content/uploads/2020/03/Screenshot-2020-03-12-at-14.21.09-580x525.png 580w, https://cuindependent.com/new/wp-content/uploads/2020/03/Screenshot-2020-03-12-at-14.21.09-150x136.png 150w, https://cuindependent.com/new/wp-content/uploads/2020/03/Screenshot-2020-03-12-at-14.21.09-585x530.png 585w, https://cuindependent.com/new/wp-content/uploads/2020/03/Screenshot-2020-03-12-at-14.21.09.png 615w" sizes="(max-width: 580px) 100vw, 580px" /></a></aside><aside id="penci_latest_news_widget-17" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Recent Posts</span></h4>				<ul id="penci-latestwg-4802" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://cuindependent.com/new/wp-content/uploads/2020/04/84362930_10157225024308129_1451269767145979904_o-263x175.jpg" href="https://cuindependent.com/2020/04/02/boulder-philharmonic-covid-19/" title="&#8216;The arts hold us together:&#8217; The Boulder Philharmonic supports community in battle against COVID-19"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://cuindependent.com/2020/04/02/boulder-philharmonic-covid-19/" rel="bookmark" title="&#8216;The arts hold us together:&#8217; The Boulder Philharmonic supports community in battle against COVID-19">
											&#8216;The arts hold us together:&#8217; The Boulder Philharmonic supports community in battle against COVID-19										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-02T20:14:26-07:00">April 2, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://cuindependent.com/new/wp-content/uploads/2020/04/Zoom-bomb-screenshot-263x175.jpeg" href="https://cuindependent.com/2020/04/02/zoom-bombs-racist-attacks-online/" title="&#8216;It&#8217;s hard to keep learning:&#8217; For students of color, online classes can mean facing racist attacks"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://cuindependent.com/2020/04/02/zoom-bombs-racist-attacks-online/" rel="bookmark" title="&#8216;It&#8217;s hard to keep learning:&#8217; For students of color, online classes can mean facing racist attacks">
											&#8216;It&#8217;s hard to keep learning:&#8217; For students of color, online classes can mean facing racist attacks										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-02T18:05:34-07:00">April 2, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://cuindependent.com/new/wp-content/uploads/2013/10/IMG_7447-263x175.jpg" href="https://cuindependent.com/2020/04/02/cusg-semester-meetings-elections-covid/" title="CUSG to hold meetings, election online, will continue operational funding for orgs"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://cuindependent.com/2020/04/02/cusg-semester-meetings-elections-covid/" rel="bookmark" title="CUSG to hold meetings, election online, will continue operational funding for orgs">
											CUSG to hold meetings, election online, will continue operational funding for orgs										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-02T08:10:41-07:00">April 2, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://cuindependent.com/new/wp-content/uploads/2012/02/OnlinePrivacy_01_Denton_2-2-12-263x175.jpg" href="https://cuindependent.com/2020/04/01/cu-boulder-online-zoom-class-hacked-racial-slurs-obscenities/" title="Racial slurs, obscenities reported during hijacked CU Boulder online class"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://cuindependent.com/2020/04/01/cu-boulder-online-zoom-class-hacked-racial-slurs-obscenities/" rel="bookmark" title="Racial slurs, obscenities reported during hijacked CU Boulder online class">
											Racial slurs, obscenities reported during hijacked CU Boulder online class										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-01T14:00:21-07:00">April 1, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://cuindependent.com/new/wp-content/uploads/2020/03/IMG_1597-263x175.jpg" href="https://cuindependent.com/2020/03/31/covid-19-timeline/" title="COVID-19: A timeline"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://cuindependent.com/2020/03/31/covid-19-timeline/" rel="bookmark" title="COVID-19: A timeline">
											COVID-19: A timeline										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-03-31T11:52:58-07:00">March 31, 2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside><aside id="advads_ad_widget-27" class="widget cuind-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Support Us</span></h4><a data-bid="1" href="https://cuindependent.com/linkout/111755"><img width="945" height="628" src='https://cuindependent.com/new/wp-content/uploads/2019/12/CUI-Donate.jpg' alt=''  /></a></aside><aside id="media_image-2" class="widget widget_media_image"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Read Our Magazine</span></h4><a href="https://cuindependent.com/new/wp-content/uploads/2020/01/CUI-Magazine-Spring-2020-copy.pdf"><img width="457" height="580" src="https://cuindependent.com/new/wp-content/uploads/2020/01/CUI-Mag-Spring-2020-Cover-2-1-457x580.png" class="image wp-image-112496  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://cuindependent.com/new/wp-content/uploads/2020/01/CUI-Mag-Spring-2020-Cover-2-1-457x580.png 457w, https://cuindependent.com/new/wp-content/uploads/2020/01/CUI-Mag-Spring-2020-Cover-2-1-788x1000.png 788w, https://cuindependent.com/new/wp-content/uploads/2020/01/CUI-Mag-Spring-2020-Cover-2-1-118x150.png 118w, https://cuindependent.com/new/wp-content/uploads/2020/01/CUI-Mag-Spring-2020-Cover-2-1-768x974.png 768w, https://cuindependent.com/new/wp-content/uploads/2020/01/CUI-Mag-Spring-2020-Cover-2-1-1211x1536.png 1211w, https://cuindependent.com/new/wp-content/uploads/2020/01/CUI-Mag-Spring-2020-Cover-2-1-1170x1484.png 1170w, https://cuindependent.com/new/wp-content/uploads/2020/01/CUI-Mag-Spring-2020-Cover-2-1-585x742.png 585w, https://cuindependent.com/new/wp-content/uploads/2020/01/CUI-Mag-Spring-2020-Cover-2-1.png 1230w" sizes="(max-width: 457px) 100vw, 457px" /></a></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Follow Us</span></h4>				<div class="fb-page" data-href="https://www.facebook.com/CUIndependent/" data-height="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CUIndependent/"><a href="https://www.facebook.com/CUIndependent/">Facebook</a></blockquote></div></div>
			</aside><aside id="text-8" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Advertise With Us</span></h4>			<div class="textwidget"><p><a href="https://cuindependent.com/new/wp-content/uploads/2019/11/CUI-Final-Draft.pdf"><img class="alignnone size-medium wp-image-111060" src="https://cuindependent.com/new/wp-content/uploads/2019/11/Screenshot-2019-11-27-at-13.04.51-580x448.png" alt="" width="580" height="448" /></a></p>
</div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="text-36" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Contact us</span></h4>			<div class="textwidget"><p>Email<a href="mailto:tips@cuindependent.com"><strong> tips@cuindependent.com</strong></a></p>
<p>&nbsp;</p>
<p>Managing staff:</p>
<p><a href="mailto: robert.tann@colorado.edu">Robert Tann, Editor-in-Chief</a></p>
<p><a href="mailto: hannah.metzger@colorado.edu">Hannah Metzger, Managing Editor</a></p>
<p><a href="mailto: anna.haynes@colorado.edu">Anna Haynes, Managing Editor</a></p>
<p>&nbsp;</p>
<p><strong><a href="https://cuindependent.com/about/" rel="noopener">About</a></strong></p>
<p><strong><a href="https://cuindependent.com/advertise-2/" rel="noopener">Advertising</a></strong></p>
<p><strong><a href="https://cuindependent.com/apply/" rel="noopener">Apply </a></strong></p>
<p><strong><a href="https://cuindependent.com/submit/" rel="noopener">Submit</a></strong></p>
</div>
		</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_social_widget-9" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Follow us</span></h4>
			<div class="widget-social pc_aligncenter">
									<a href="https://www.facebook.com/CUIndependent/?ref=bookmarks" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a>
				
									<a href="https://twitter.com/The_CUI" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a>
				
				
									<a href="https://www.instagram.com/thecuindependent/?hl=en" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a>
				
				
				
				
				
				
									<a href="https://www.youtube.com/user/CUIndependent/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
				
							</div>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="media_image-3" class="widget widget_media_image"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Visit our partners</span></h4><a href="http://www.radio1190.org/"><img width="580" height="335" src="https://cuindependent.com/new/wp-content/uploads/2019/09/Radio-1190-logo-580x335.png" class="image wp-image-105604  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://cuindependent.com/new/wp-content/uploads/2019/09/Radio-1190-logo-580x335.png 580w, https://cuindependent.com/new/wp-content/uploads/2019/09/Radio-1190-logo-150x87.png 150w, https://cuindependent.com/new/wp-content/uploads/2019/09/Radio-1190-logo-768x444.png 768w, https://cuindependent.com/new/wp-content/uploads/2019/09/Radio-1190-logo-1000x578.png 1000w, https://cuindependent.com/new/wp-content/uploads/2019/09/Radio-1190-logo-1170x677.png 1170w, https://cuindependent.com/new/wp-content/uploads/2019/09/Radio-1190-logo-585x338.png 585w, https://cuindependent.com/new/wp-content/uploads/2019/09/Radio-1190-logo.png 1416w" sizes="(max-width: 580px) 100vw, 580px" /></a></aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>@2018 - PenciDesign. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
				<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
						<div class="penci-hbg-header">
							<div class="penci-hbg-logo site-branding">
											<a href="https://cuindependent.com/"><img class="penci-lazy" src="https://cuindependent.com/new/wp-content/themes/soledad/images/penci-holder.png" data-src="https://cuindependent.com/new/wp-content/uploads/2020/03/CUI-Header-Logo.png" alt=""/></a>
									</div>
						</div>
						<div class="penci-hbg-content penci-sidebar-content style-5 pcalign-left">
						<ul id="menu-content" class="menu menu-hgb-main"><li id="menu-item-94460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94460"><a href="https://cuindependent.com/about/">ABOUT US</a></li>
<li id="menu-item-94457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94457"><a href="https://cuindependent.com/contact-us/">CONTACT US</a></li>
<li id="menu-item-94459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94459"><a href="https://cuindependent.com/advertise-2/">ADVERTISING</a></li>
<li id="menu-item-94455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94455"><a href="https://cuindependent.com/partners/">PARTNERS</a></li>
<li id="menu-item-94454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94454"><a href="https://cuindependent.com/something-genius/">SOCIAL</a></li>
<li id="menu-item-94458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94458"><a href="https://cuindependent.com/classifieds/">CLASSIFIEDS</a></li>
<li id="menu-item-94456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94456"><a href="https://cuindependent.com/apply/">APPLY</a></li>
<li id="menu-item-96194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96194"><a href="https://cuindependent.com/submit/">SUBMIT</a></li>
</ul>					</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2018 - PenciDesign. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></div>												<div class="header-social sidebar-nav-social penci-hbg-social-style-1">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/CUIndependent/?ref=bookmarks" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/The_CUI" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/thecuindependent/?hl=en" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/user/CUIndependent/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a>
																							</div>					</div>
							
		</div>
	</div>
</div>
<div id="fb-root"></div>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cuindependent.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"cuind-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/themes/soledad/js/libs-script.min.js?ver=6.3.1'></script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/cuindependent.com\/new\/wp-admin\/admin-ajax.php","nonce":"2d2f60b11b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/themes/soledad/js/main.js?ver=6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/cuindependent.com\/new\/wp-admin\/admin-ajax.php","nonce":"2d2f60b11b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/themes/soledad/js/post-like.js?ver=6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/cuindependent.com\/new\/wp-admin\/admin-ajax.php","nonce":"2d2f60b11b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/cuindependent.com\/new\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.19'></script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/themes/soledad/js/facebook.js?ver=6.3.1'></script>
<div class="cuind-4fa19beec3d7aea656f64059c751df60" id="cuind-4fa19beec3d7aea656f64059c751df60"></div><div class="cuind-ee6e0565afd1edfcfb5fd3b3b5e3de9c" id="cuind-ee6e0565afd1edfcfb5fd3b3b5e3de9c"></div><script>window.advads_has_ads = [["111755","ad",null]];

window.advads_js_items = [{"output":"","elementid":"cuind-4fa19beec3d7aea656f64059c751df60","args":{"inject_by":"pro_custom_element","pro_custom_element":"html > body.home.page-template > div.wrapper-boxed > div#widget-area","pro_custom_position":"prependTo","container_id":"#c9fd7a3c503d1c4084a5ca1f707c0f99a","ad_label":"default","placement_position":"","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"top-banner-ad","id":10009,"method":"group","post":{"id":116087,"author":"473","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2020\/04\/02\/zoom-bombs-racist-attacks-online\/","placement_type":"custom_position","output":{"class":["cuind-top-banner-ad"],"placement_id":"top-banner-ad"},"cache_busting_elementid":"cuind-4fa19beec3d7aea656f64059c751df60"},"has_js_items":[],"inject_before":["<script>advads.move(\"#cuind-4fa19beec3d7aea656f64059c751df60\", \"html > body.home.page-template > div.wrapper-boxed > div#widget-area\", { method: \"prependTo\" });<\/script>"]},{"output":"","elementid":"cuind-ee6e0565afd1edfcfb5fd3b3b5e3de9c","args":{"pro_custom_element":"section#content-container > div.cf ","pro_custom_position":"insertBefore","inject_by":"container_id","container_id":"#c5c461e48f14406a38b50178e4baae12a","ad_label":"default","placement_position":"","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"below-logo","id":13586,"method":"group","post":{"id":116087,"author":"473","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2020\/04\/02\/zoom-bombs-racist-attacks-online\/","placement_type":"custom_position","output":{"class":["cuind-below-logo"],"placement_id":"below-logo"},"cache_busting_elementid":"cuind-ee6e0565afd1edfcfb5fd3b3b5e3de9c"},"has_js_items":[],"inject_before":["<script>advads.move(\"#cuind-ee6e0565afd1edfcfb5fd3b3b5e3de9c\", \"#c5c461e48f14406a38b50178e4baae12a\", { method: \"appendTo\" });<\/script>"]}];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/cuindependent.com\/new\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/cuindependent.com\/linkout\/"};var advads_gatracking_allads = {"1":{"111755":{"title":"CUI Donation","target":"https:\/\/www.gofundme.com\/f\/support-student-media-cu-independent"},"111503":{"title":"Tides of Tao","target":"https:\/\/www.tidesoftao.com\/"},"111493":{"title":"Tides of Tao","target":"http:\/\/tidesoftao.com"},"111149":{"title":"Phi Beta Kappa - KIPS","target":"http:\/\/pbk.org\/ServiceScholarsApp"},"108425":{"title":"Earth Day Banner Ad 10\/22-11\/4","target":"https:\/\/www.earthday.org\/campaigns\/education\/mobilizeu\/"},"108681":{"title":"Earth Day 2020","target":"https:\/\/www.earthday.org\/campaigns\/education\/mobilizeu\/"},"99122":{"title":"Bring Delaney Home","target":false},"97906":{"title":"Set for Success","target":"http:\/\/www.SetForSuccessCO.com"},"93505":{"title":"Startup Confident","target":"https:\/\/secure-web.cisco.com\/1c-wt8jkY58Me3Xp3_Vzs-U6CiXImybj62OJFcNI9JpPuPFeXcClHyKkY1wyFC0dS7W2OcEuA1jFayxTr2LzZpFWEqtSDTgnc4JY_yDFrA1-ImDi6mn8oB04tgOYOcFt3TB3ANBq2RAZgRBpp3imVYb4NtMegASE-YMDrDj92AEqm_msFPUWFWnexmI6aiq1uzspIXvNcOrtYT_30JBfqHHq0-grwYXuYxErkndSz-FApyOf0fWv8_yNMBgKAIt0APWJhoxytb6KoelwnxINYU4J-O84sNSCJEn-YSwHqNTgQt7QnvfO9dqcuMZPa6fFdCGZJge5Bcmk6MkKK3EN-JnFD4guoxhUoB-Hd68WQLHv_bSf0P7UhGnrpMhqdIW6HZniJ4cMHWdTfMTXgcGaAQTzE3XJWZCKmBvPzNxg3CH1REQL4Ed4JMw0mPmRwIkOw-05Uq3aa2zrtrRjbuOuo5w\/https%3A%2F%2Fwww.startupconfident.com%2Faccelerator"},"92889":{"title":"ClosetBox","target":"https:\/\/www.closetbox.com\/college-summer-storage-2018\/?utm_medium=Partner&utm_source=CU&utm_campaign=Ad"},"92296":{"title":"PPCC","target":"http:\/\/ppcc.edu\/summer"},"89276":{"title":"jon writer concert","target":false},"85415":{"title":"Tokyo Joe's Thursday night Ad","target":"http:\/\/www.tokyojoes.com\/"},"86404":{"title":"Tokyo Joe's top banner ad Monday nights","target":"http:\/\/tokyojoes.com\/"},"88697":{"title":"WWIII book","target":"https:\/\/www.amazon.com\/America-Will-WWIII-Vaughan-Petrov\/dp\/149990357X\/ref=sr_1_1?ie=UTF8&qid=1511285154&sr=8-1&keywords=America+Will+Win+WWIII"},"88075":{"title":"Rocky Mt Crisis Center right colm ad","target":"http:\/\/www.rmcrisispartners.org"},"85786":{"title":"Tokyo Joe's BOGO square","target":"http:\/\/tokyojoes.com\/"},"86454":{"title":"WCC Law Fair","target":"https:\/\/www.chapman.edu\/law\/admission\/events\/wcc-denver-rsvp-form.aspx"},"86129":{"title":"Quorn #3 Square Sidebar Ad","target":"https:\/\/www.facebook.com\/events\/1709419509092610\/"},"86127":{"title":"Quorn #3 Top Banner Ad","target":"https:\/\/www.facebook.com\/events\/1709419509092610\/"},"85941":{"title":"Tokyo Joe's Sushi Night square ad","target":"http:\/\/tokyojoes.com\/"},"85939":{"title":"Tokyo Joe's Sushi Square","target":false},"85680":{"title":"Tokyo Joe's right column tall ad","target":"http:\/\/www.tokyojoes.com\/"},"85636":{"title":"Quorn #2 AZ","target":"https:\/\/www.facebook.com\/events\/1709419509092610\/"},"85634":{"title":"Quorn banner #2 - AZ","target":"https:\/\/www.facebook.com\/events\/1709419509092610\/"},"85562":{"title":"RTD Flex ad fall 2017","target":"http:\/\/www.ridetransfort.com\/flex"},"85403":{"title":"Quorn top banner ad","target":"https:\/\/www.facebook.com\/events\/750007548518538\/"},"85400":{"title":"quorn sidebar ad","target":"https:\/\/www.facebook.com\/events\/750007548518538\/"},"84248":{"title":"Morgan Community College","target":"http:\/\/www.MorganCC.edu\/summer"},"84227":{"title":"Colo School of Mines","target":"http:\/\/bit.ly\/etmcuindependent"},"81649":{"title":"Leeds School of Business","target":"http:\/\/www.colorado.edu\/business\/academic-programs\/certificate-programs\/cu-business-intensive-certificate-cubic"},"75628":{"title":"FLEX bus ad","target":"http:\/\/www.ridetransfort.com\/flex"},"72172":{"title":"Cafe Rio","target":"http:\/\/www.caferio.com\/bogo"},"66625":{"title":"News Team House Ad","target":"http:\/\/newsteamboulder.tv\/"},"66003":{"title":"House Ad - CUIFCQ","target":"https:\/\/cuindependent.com\/cuifcq\/"},"66000":{"title":"House Ad - Radio 1190","target":"http:\/\/www.radio1190.org\/"}}};var advads_gatracking_anonym = true;</script>

</body>
</html>	