<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://cuindependent.com/new/xmlrpc.php">
	<link rel="icon" href="https://cuindependent.com/new/wp-content/uploads/2017/09/cropped-CUILOGO-white-mini-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cuindependent.com/new/wp-content/uploads/2017/09/cropped-CUILOGO-white-mini-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cuindependent.com/new/wp-content/uploads/2017/09/cropped-CUILOGO-white-mini-180x180.png" />
<meta name="msapplication-TileImage" content="https://cuindependent.com/new/wp-content/uploads/2017/09/cropped-CUILOGO-white-mini-270x270.png" />
				<meta property="og:title" content="“Sport is a vehicle for social change”: Chris Mosier on transgender athletes" />
			<meta property="og:description" content="<p>Mosier spoke about his experience as a transgender man and the problems the transgender athletecommunity face.  By Georgia Knoles</p>
" />
						<meta property="og:image" content="https://cuindependent.com/new/wp-content/uploads/2017/12/588191560_1280x720-200x200.jpg" />
						<meta property="og:url" content="https://cuindependent.com/2017/12/06/sport-vehicle-social-change-chris-mosier-transgender-athletes/" />
				<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>“Sport is a vehicle for social change”: Chris Mosier on transgender athletes</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mosier spoke about his experience as a transgender man and the problems the transgender athletecommunity face. By Georgia Knoles"/>
<link rel="canonical" href="https://cuindependent.com/2017/12/06/sport-vehicle-social-change-chris-mosier-transgender-athletes/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Sport is a vehicle for social change”: Chris Mosier on transgender athletes" />
<meta property="og:description" content="Mosier spoke about his experience as a transgender man and the problems the transgender athletecommunity face. By Georgia Knoles" />
<meta property="og:url" content="https://cuindependent.com/2017/12/06/sport-vehicle-social-change-chris-mosier-transgender-athletes/" />
<meta property="og:site_name" content="CU Independent" />
<meta property="article:tag" content="chris mosier" />
<meta property="article:tag" content="gender and sexuality" />
<meta property="article:tag" content="jake hofheimer" />
<meta property="article:tag" content="LGBTQ" />
<meta property="article:tag" content="society" />
<meta property="article:tag" content="Sports" />
<meta property="article:tag" content="transgender" />
<meta property="article:tag" content="transgender athletes" />
<meta property="article:section" content="Campus" />
<meta property="article:published_time" content="2017-12-06T20:37:16+00:00" />
<meta property="article:modified_time" content="2017-12-06T23:23:46+00:00" />
<meta property="og:updated_time" content="2017-12-06T23:23:46+00:00" />
<meta property="og:image" content="https://cuindependent.com/new/wp-content/uploads/2017/12/588191560_1280x720.jpg" />
<meta property="og:image:secure_url" content="https://cuindependent.com/new/wp-content/uploads/2017/12/588191560_1280x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/cuindependent.com\/","name":"CU Independent","potentialAction":{"@type":"SearchAction","target":"https:\/\/cuindependent.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CU Independent &raquo; Feed" href="https://cuindependent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CU Independent &raquo; Comments Feed" href="https://cuindependent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CU Independent &raquo; “Sport is a vehicle for social change”: Chris Mosier on transgender athletes Comments Feed" href="https://cuindependent.com/2017/12/06/sport-vehicle-social-change-chris-mosier-transgender-athletes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cuindependent.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cuindependent.com/new/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://cuindependent.com/new/wp-content/themes/thevoux-wp/assets/css/app.css?ver=4.1.5' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://cuindependent.com/new/wp-content/themes/thevoux-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C600%2C700%2C900%7CPlayfair+Display%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin&#038;ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/cuindependent.com\/new\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"88987","token":"301f0da614"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.10'></script>
<link rel='https://api.w.org/' href='https://cuindependent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cuindependent.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cuindependent.com/new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://cuindependent.com/?p=88987' />
<link rel="alternate" type="application/json+oembed" href="https://cuindependent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuindependent.com%2F2017%2F12%2F06%2Fsport-vehicle-social-change-chris-mosier-transgender-athletes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cuindependent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuindependent.com%2F2017%2F12%2F06%2Fsport-vehicle-social-change-chris-mosier-transgender-athletes%2F&#038;format=xml" />
<link rel="icon" href="https://cuindependent.com/new/wp-content/uploads/2017/09/cropped-CUILOGO-white-mini-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cuindependent.com/new/wp-content/uploads/2017/09/cropped-CUILOGO-white-mini-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cuindependent.com/new/wp-content/uploads/2017/09/cropped-CUILOGO-white-mini-180x180.png" />
<meta name="msapplication-TileImage" content="https://cuindependent.com/new/wp-content/uploads/2017/09/cropped-CUILOGO-white-mini-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-88987 single-format-standard social_black-off wpb-js-composer js-comp-ver-5.3 vc_responsive">

<div id="wrapper" class="thb-page-transition-on">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu">
	<div class="custom_scroll" id="menu-scroll">
		<div>
			<a href="#" class="close">×</a>
			<a href="https://cuindependent.com" class="logolink" title="CU Independent">
				<img src="https://cuindependent.com/new/wp-content/uploads/2017/08/CUI-header.png" class="logoimg" alt="CU Independent"/>
			</a>
						  <ul id="menu-main-menu" class="thb-mobile-menu"><li id="menu-item-36378" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36378"><a href="https://cuindependent.com/category/news/">News</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-81246" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81246"><a href="https://cuindependent.com/category/news/trump-travel-ban-immigrants-refugees-cu-boulder-students-colorado/">Trump&#8217;s Travel Ban and CU Students series</a></li>
	<li id="menu-item-78018" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78018"><a href="https://cuindependent.com/category/news/dakota-access-pipeline-series/">Dakota Access Pipeline series</a></li>
	<li id="menu-item-65748" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65748"><a href="https://cuindependent.com/category/news/politics-news/">Politics</a></li>
	<li id="menu-item-36380" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36380"><a href="https://cuindependent.com/category/news/student-gov/">Student Government</a></li>
	<li id="menu-item-65764" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65764"><a href="https://cuindependent.com/category/news/campus-news/">Campus</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-65766" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65766"><a href="https://cuindependent.com/category/events/">Events</a></li>
		<li id="menu-item-65767" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65767"><a href="https://cuindependent.com/category/news/academics/">Academics</a></li>
	</ul>
</li>
	<li id="menu-item-65755" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65755"><a href="https://cuindependent.com/category/news/community/">Community</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-65765" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65765"><a href="https://cuindependent.com/category/columns/lifestyle-columns/">Lifestyle</a></li>
	</ul>
</li>
	<li id="menu-item-65754" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65754"><a href="https://cuindependent.com/category/news/beyond-boulder/">Beyond Boulder</a></li>
	<li id="menu-item-65756" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65756"><a href="https://cuindependent.com/category/news/environment/">Environment</a></li>
	<li id="menu-item-36379" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36379"><a href="https://cuindependent.com/category/news/crime-news/">Crime</a></li>
	<li id="menu-item-65757" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65757"><a href="https://cuindependent.com/category/news/greek/">Greek</a></li>
</ul>
</li>
<li id="menu-item-36383" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36383"><a href="https://cuindependent.com/category/entertainment/">Arts</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-36386" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36386"><a href="https://cuindependent.com/category/entertainment/music/">Music &#038; Playlists</a></li>
	<li id="menu-item-36385" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36385"><a href="https://cuindependent.com/category/entertainment/films/">Film</a></li>
	<li id="menu-item-87719" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87719"><a href="https://cuindependent.com/category/entertainment/tv/">TV</a></li>
	<li id="menu-item-36389" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36389"><a href="https://cuindependent.com/category/lifestyle/food-lifestyle/">Good Eats</a></li>
</ul>
</li>
<li id="menu-item-36392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36392"><a href="https://cuindependent.com/category/sports/">Sports</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-72450" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72450"><a href="https://cuindependent.com/category/sports/ncaa-tournament-2016-sports/">NCAA Tournament 2016</a></li>
	<li id="menu-item-65759" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65759"><a href="https://cuindependent.com/category/sports/mens-division-i/">Men&#8217;s Division I</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-40469" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40469"><a href="https://cuindependent.com/category/sports/bball/">Basketball</a></li>
		<li id="menu-item-40470" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40470"><a href="https://cuindependent.com/category/sports/football/">Football</a></li>
	</ul>
</li>
	<li id="menu-item-65752" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65752"><a href="https://cuindependent.com/category/sports/womens-division-i/">Women&#8217;s Division I</a></li>
	<li id="menu-item-36391" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://cuindependent.com/category/sports/cross-country-sports/">XC &#8211; Track &#8211; Ski</a></li>
	<li id="menu-item-65769" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65769"><a href="https://cuindependent.com/category/sports/club-sports-sports/">Club Sports</a></li>
	<li id="menu-item-65751" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65751"><a href="https://cuindependent.com/category/sports/the-coin-toss/">The Coin Toss</a></li>
	<li id="menu-item-65758" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65758"><a href="https://cuindependent.com/category/sports/fitness-and-wellness/">Fitness and Wellness</a></li>
	<li id="menu-item-65750" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65750"><a href="https://cuindependent.com/category/sports/the-big-leagues/">The Big Leagues</a></li>
</ul>
</li>
<li id="menu-item-36399" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36399"><a href="https://cuindependent.com/category/opinion/">Opinion</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-65760" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65760"><a href="https://cuindependent.com/category/opinion/columns-opinion/">Columns</a></li>
	<li id="menu-item-36401" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36401"><a href="https://cuindependent.com/category/opinion/edop/">Editorials</a></li>
	<li id="menu-item-69891" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69891"><a href="https://cuindependent.com/category/opinion/our-stance/">Our Stance</a></li>
	<li id="menu-item-72449" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://cuindependent.com/category/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-85873" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85873"><a href="https://cuindependent.com/category/opinion/grapevine/">Grapevine</a></li>
</ul>
</li>
<li id="menu-item-65744" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65744"><a href="https://cuindependent.com/category/podcasts/">Podcasts</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-65747" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65747"><a href="https://cuindependent.com/category/podcasts/tune-in-turn-up-amped/">AMPED</a></li>
	<li id="menu-item-65745" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65745"><a href="https://cuindependent.com/category/podcasts/pick-six/">Pick Six</a></li>
	<li id="menu-item-65762" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65762"><a href="https://cuindependent.com/category/podcasts/keg-tap/">Keg Tap</a></li>
</ul>
</li>
<li id="menu-item-88473" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88473"><a href="https://cuindependent.com/category/visuals/">Visuals</a></li>
<li id="menu-item-64397" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-64397"><a href="https://cuindependent.com/syllabus/">Syllabus</a></li>
</ul>										<ul id="menu-top-menu" class="thb-mobile-menu-secondary"><li id="menu-item-25859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25859"><a href="https://cuindependent.com/about/">ABOUT</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://cuindependent.com/contact-us/">CONTACT US</a></li>
<li id="menu-item-40913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40913"><a href="https://cuindependent.com/apply/">APPLY</a></li>
<li id="menu-item-25858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25858"><a href="https://cuindependent.com/advertise-2/">ADVERTISING</a></li>
<li id="menu-item-48396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48396"><a href="https://cuindependent.com/partners/">PARTNERS</a></li>
<li id="menu-item-73784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73784"><a href="https://cuindependent.com/something-genius/">SOCIAL</a></li>
<li id="menu-item-87424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87424"><a href="https://cuindependent.com/submit/">SUBMIT</a></li>
</ul>						<div class="menu-footer">
							</div>
		</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<header class="header fixed">
	<div class="header_top cf">
		<div class="row full-width-row">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle ">
						<div>
							<span></span><span></span><span></span>
						</div>
					</a>
			</div>
			<div class="small-6 medium-8 columns logo text-center active">
				<h6 id="page-title">“Sport is a vehicle for social change”: Chris Mosier on transgender athletes</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder">
						<aside class="social_header">
		<div>
																																									</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="social_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M9 11.2c-0.4 0.4-0.8 0.8-1.2 1 -0.4 0.3-0.9 0.4-1.4 0.4 -0.5 0-1-0.1-1.5-0.4 -0.5-0.3-0.8-0.7-1.2-1.3C3.5 10.2 3.3 9.5 3.3 8.8c0-0.9 0.2-1.8 0.7-2.6 0.5-0.9 1-1.5 1.7-2 0.7-0.5 1.3-0.7 2-0.7 0.5 0 1 0.1 1.4 0.4 0.5 0.2 0.8 0.6 1.2 1.1l0.3-1.3h1.5l-1.2 5.6c-0.2 0.8-0.3 1.2-0.3 1.3 0 0.2 0.1 0.3 0.2 0.4 0.1 0.1 0.3 0.2 0.4 0.2 0.3 0 0.7-0.2 1.2-0.5 0.6-0.5 1.2-1 1.5-1.8 0.4-0.7 0.6-1.5 0.6-2.3 0-0.9-0.3-1.8-0.7-2.6 -0.5-0.8-1.2-1.5-2.2-1.9C10.6 1.6 9.6 1.3 8.4 1.3c-1.3 0-2.5 0.3-3.6 0.9C3.7 2.8 2.9 3.7 2.3 4.8c-0.6 1.1-0.9 2.4-0.9 3.7 0 1.4 0.3 2.5 0.9 3.5 0.6 1 1.5 1.7 2.6 2.2 1.1 0.5 2.4 0.7 3.8 0.7 1.5 0 2.7-0.2 3.7-0.7 1-0.5 1.7-1.1 2.2-1.8h1.5c-0.3 0.6-0.8 1.2-1.5 1.8 -0.7 0.6-1.5 1.1-2.5 1.4 -1 0.4-2.1 0.5-3.5 0.5 -1.3 0-2.4-0.2-3.5-0.5 -1.1-0.3-2-0.8-2.7-1.4 -0.7-0.6-1.3-1.4-1.7-2.2C0.3 11 0.1 9.8 0.1 8.6c0-1.4 0.3-2.6 0.9-3.9 0.7-1.5 1.7-2.6 2.9-3.4 1.3-0.8 2.8-1.2 4.6-1.2 1.4 0 2.7 0.3 3.8 0.8 1.1 0.6 2 1.4 2.6 2.5 0.5 1 0.8 2 0.8 3.1 0 1.6-0.6 3-1.7 4.3 -1 1.1-2.1 1.7-3.4 1.7 -0.4 0-0.7-0.1-0.9-0.2 -0.2-0.1-0.4-0.3-0.5-0.5C9.1 11.7 9 11.5 9 11.2L9 11.2zM4.9 8.9c0 0.8 0.2 1.3 0.5 1.8 0.4 0.4 0.8 0.6 1.3 0.6 0.3 0 0.6-0.1 1-0.3 0.3-0.2 0.7-0.5 1-0.8 0.3-0.4 0.6-0.8 0.8-1.4C9.7 8.2 9.8 7.7 9.8 7.1c0-0.8-0.2-1.3-0.6-1.8C8.8 4.9 8.4 4.7 7.8 4.7c-0.4 0-0.7 0.1-1 0.3C6.5 5.2 6.2 5.5 5.9 5.9c-0.3 0.4-0.5 0.9-0.7 1.5C5 7.9 4.9 8.4 4.9 8.9z"/></svg></i>
	</aside>
 					 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://cuindependent.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
									</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
	<div class="nav_holder show-for-large ">
		<div class="row full-width-row no-padding">
			<div class="small-12 columns">
				<nav role="navigation" class="full-menu-container text-center ">
										  <ul id="menu-main-menu-1" class="full-menu nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36378"><a href="https://cuindependent.com/category/news/">News</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81246"><a href="https://cuindependent.com/category/news/trump-travel-ban-immigrants-refugees-cu-boulder-students-colorado/">Trump&#8217;s Travel Ban and CU Students series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78018"><a href="https://cuindependent.com/category/news/dakota-access-pipeline-series/">Dakota Access Pipeline series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65748"><a href="https://cuindependent.com/category/news/politics-news/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36380"><a href="https://cuindependent.com/category/news/student-gov/">Student Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65764"><a href="https://cuindependent.com/category/news/campus-news/">Campus</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65766"><a href="https://cuindependent.com/category/events/">Events</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65767"><a href="https://cuindependent.com/category/news/academics/">Academics</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65755"><a href="https://cuindependent.com/category/news/community/">Community</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65765"><a href="https://cuindependent.com/category/columns/lifestyle-columns/">Lifestyle</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65754"><a href="https://cuindependent.com/category/news/beyond-boulder/">Beyond Boulder</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65756"><a href="https://cuindependent.com/category/news/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36379"><a href="https://cuindependent.com/category/news/crime-news/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65757"><a href="https://cuindependent.com/category/news/greek/">Greek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36383"><a href="https://cuindependent.com/category/entertainment/">Arts</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36386"><a href="https://cuindependent.com/category/entertainment/music/">Music &#038; Playlists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36385"><a href="https://cuindependent.com/category/entertainment/films/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87719"><a href="https://cuindependent.com/category/entertainment/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36389"><a href="https://cuindependent.com/category/lifestyle/food-lifestyle/">Good Eats</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36392"><a href="https://cuindependent.com/category/sports/">Sports</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72450"><a href="https://cuindependent.com/category/sports/ncaa-tournament-2016-sports/">NCAA Tournament 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65759"><a href="https://cuindependent.com/category/sports/mens-division-i/">Men&#8217;s Division I</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40469"><a href="https://cuindependent.com/category/sports/bball/">Basketball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40470"><a href="https://cuindependent.com/category/sports/football/">Football</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65752"><a href="https://cuindependent.com/category/sports/womens-division-i/">Women&#8217;s Division I</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://cuindependent.com/category/sports/cross-country-sports/">XC &#8211; Track &#8211; Ski</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65769"><a href="https://cuindependent.com/category/sports/club-sports-sports/">Club Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65751"><a href="https://cuindependent.com/category/sports/the-coin-toss/">The Coin Toss</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65758"><a href="https://cuindependent.com/category/sports/fitness-and-wellness/">Fitness and Wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65750"><a href="https://cuindependent.com/category/sports/the-big-leagues/">The Big Leagues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36399"><a href="https://cuindependent.com/category/opinion/">Opinion</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65760"><a href="https://cuindependent.com/category/opinion/columns-opinion/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36401"><a href="https://cuindependent.com/category/opinion/edop/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69891"><a href="https://cuindependent.com/category/opinion/our-stance/">Our Stance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://cuindependent.com/category/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85873"><a href="https://cuindependent.com/category/opinion/grapevine/">Grapevine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65744"><a href="https://cuindependent.com/category/podcasts/">Podcasts</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65747"><a href="https://cuindependent.com/category/podcasts/tune-in-turn-up-amped/">AMPED</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65745"><a href="https://cuindependent.com/category/podcasts/pick-six/">Pick Six</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65762"><a href="https://cuindependent.com/category/podcasts/keg-tap/">Keg Tap</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88473"><a href="https://cuindependent.com/category/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64397"><a href="https://cuindependent.com/syllabus/">Syllabus</a></li>
</ul>									</nav>
			</div>
		</div>
	</div>
</header>
<!-- End Header -->		<!-- Start Header -->
<div class="header_holder  ">
<header class="header style1 ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
				<a href="#" class="mobile-toggle ">
					<div>
						<span></span><span></span><span></span>
					</div>
				</a>
			</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://cuindependent.com" class="logolink" title="CU Independent">
					<img src="https://cuindependent.com/new/wp-content/uploads/2017/08/CUI-header.png" class="logoimg" alt="CU Independent"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style1">
					<aside class="social_header">
		<div>
																																									</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="social_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M9 11.2c-0.4 0.4-0.8 0.8-1.2 1 -0.4 0.3-0.9 0.4-1.4 0.4 -0.5 0-1-0.1-1.5-0.4 -0.5-0.3-0.8-0.7-1.2-1.3C3.5 10.2 3.3 9.5 3.3 8.8c0-0.9 0.2-1.8 0.7-2.6 0.5-0.9 1-1.5 1.7-2 0.7-0.5 1.3-0.7 2-0.7 0.5 0 1 0.1 1.4 0.4 0.5 0.2 0.8 0.6 1.2 1.1l0.3-1.3h1.5l-1.2 5.6c-0.2 0.8-0.3 1.2-0.3 1.3 0 0.2 0.1 0.3 0.2 0.4 0.1 0.1 0.3 0.2 0.4 0.2 0.3 0 0.7-0.2 1.2-0.5 0.6-0.5 1.2-1 1.5-1.8 0.4-0.7 0.6-1.5 0.6-2.3 0-0.9-0.3-1.8-0.7-2.6 -0.5-0.8-1.2-1.5-2.2-1.9C10.6 1.6 9.6 1.3 8.4 1.3c-1.3 0-2.5 0.3-3.6 0.9C3.7 2.8 2.9 3.7 2.3 4.8c-0.6 1.1-0.9 2.4-0.9 3.7 0 1.4 0.3 2.5 0.9 3.5 0.6 1 1.5 1.7 2.6 2.2 1.1 0.5 2.4 0.7 3.8 0.7 1.5 0 2.7-0.2 3.7-0.7 1-0.5 1.7-1.1 2.2-1.8h1.5c-0.3 0.6-0.8 1.2-1.5 1.8 -0.7 0.6-1.5 1.1-2.5 1.4 -1 0.4-2.1 0.5-3.5 0.5 -1.3 0-2.4-0.2-3.5-0.5 -1.1-0.3-2-0.8-2.7-1.4 -0.7-0.6-1.3-1.4-1.7-2.2C0.3 11 0.1 9.8 0.1 8.6c0-1.4 0.3-2.6 0.9-3.9 0.7-1.5 1.7-2.6 2.9-3.4 1.3-0.8 2.8-1.2 4.6-1.2 1.4 0 2.7 0.3 3.8 0.8 1.1 0.6 2 1.4 2.6 2.5 0.5 1 0.8 2 0.8 3.1 0 1.6-0.6 3-1.7 4.3 -1 1.1-2.1 1.7-3.4 1.7 -0.4 0-0.7-0.1-0.9-0.2 -0.2-0.1-0.4-0.3-0.5-0.5C9.1 11.7 9 11.5 9 11.2L9 11.2zM4.9 8.9c0 0.8 0.2 1.3 0.5 1.8 0.4 0.4 0.8 0.6 1.3 0.6 0.3 0 0.6-0.1 1-0.3 0.3-0.2 0.7-0.5 1-0.8 0.3-0.4 0.6-0.8 0.8-1.4C9.7 8.2 9.8 7.7 9.8 7.1c0-0.8-0.2-1.3-0.6-1.8C8.8 4.9 8.4 4.7 7.8 4.7c-0.4 0-0.7 0.1-1 0.3C6.5 5.2 6.2 5.5 5.9 5.9c-0.3 0.4-0.5 0.9-0.7 1.5C5 7.9 4.9 8.4 4.9 8.9z"/></svg></i>
	</aside>
 				 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://cuindependent.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
							</div>
		</div>
	</div>
	<nav role="navigation" class="full-menu-container ">
				  <ul id="menu-main-menu-2" class="full-menu nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36378"><a href="https://cuindependent.com/category/news/">News</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81246"><a href="https://cuindependent.com/category/news/trump-travel-ban-immigrants-refugees-cu-boulder-students-colorado/">Trump&#8217;s Travel Ban and CU Students series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78018"><a href="https://cuindependent.com/category/news/dakota-access-pipeline-series/">Dakota Access Pipeline series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65748"><a href="https://cuindependent.com/category/news/politics-news/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36380"><a href="https://cuindependent.com/category/news/student-gov/">Student Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65764"><a href="https://cuindependent.com/category/news/campus-news/">Campus</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65766"><a href="https://cuindependent.com/category/events/">Events</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65767"><a href="https://cuindependent.com/category/news/academics/">Academics</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65755"><a href="https://cuindependent.com/category/news/community/">Community</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65765"><a href="https://cuindependent.com/category/columns/lifestyle-columns/">Lifestyle</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65754"><a href="https://cuindependent.com/category/news/beyond-boulder/">Beyond Boulder</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65756"><a href="https://cuindependent.com/category/news/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36379"><a href="https://cuindependent.com/category/news/crime-news/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65757"><a href="https://cuindependent.com/category/news/greek/">Greek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36383"><a href="https://cuindependent.com/category/entertainment/">Arts</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36386"><a href="https://cuindependent.com/category/entertainment/music/">Music &#038; Playlists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36385"><a href="https://cuindependent.com/category/entertainment/films/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87719"><a href="https://cuindependent.com/category/entertainment/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36389"><a href="https://cuindependent.com/category/lifestyle/food-lifestyle/">Good Eats</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36392"><a href="https://cuindependent.com/category/sports/">Sports</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72450"><a href="https://cuindependent.com/category/sports/ncaa-tournament-2016-sports/">NCAA Tournament 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65759"><a href="https://cuindependent.com/category/sports/mens-division-i/">Men&#8217;s Division I</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40469"><a href="https://cuindependent.com/category/sports/bball/">Basketball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40470"><a href="https://cuindependent.com/category/sports/football/">Football</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65752"><a href="https://cuindependent.com/category/sports/womens-division-i/">Women&#8217;s Division I</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://cuindependent.com/category/sports/cross-country-sports/">XC &#8211; Track &#8211; Ski</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65769"><a href="https://cuindependent.com/category/sports/club-sports-sports/">Club Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65751"><a href="https://cuindependent.com/category/sports/the-coin-toss/">The Coin Toss</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65758"><a href="https://cuindependent.com/category/sports/fitness-and-wellness/">Fitness and Wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65750"><a href="https://cuindependent.com/category/sports/the-big-leagues/">The Big Leagues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36399"><a href="https://cuindependent.com/category/opinion/">Opinion</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65760"><a href="https://cuindependent.com/category/opinion/columns-opinion/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36401"><a href="https://cuindependent.com/category/opinion/edop/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69891"><a href="https://cuindependent.com/category/opinion/our-stance/">Our Stance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://cuindependent.com/category/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85873"><a href="https://cuindependent.com/category/opinion/grapevine/">Grapevine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65744"><a href="https://cuindependent.com/category/podcasts/">Podcasts</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65747"><a href="https://cuindependent.com/category/podcasts/tune-in-turn-up-amped/">AMPED</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65745"><a href="https://cuindependent.com/category/podcasts/pick-six/">Pick Six</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65762"><a href="https://cuindependent.com/category/podcasts/keg-tap/">Keg Tap</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88473"><a href="https://cuindependent.com/category/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64397"><a href="https://cuindependent.com/syllabus/">Syllabus</a></li>
</ul>			</nav>
</header>
</div>
<!-- End Header -->		<div role="main" class="cf"><div id="infinite-article" data-infinite="off">
					<div class="post-detail-row">
	<div class="row" data-equal=">.columns">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-88987 type-post status-publish format-standard has-post-thumbnail hentry category-campus-news category-conference-on-world-affairs category-news tag-chris-mosier tag-gender-and-sexuality tag-jake-hofheimer tag-lgbtq tag-society tag-sports tag-transgender tag-transgender-athletes" id="post-88987" data-id="88987" data-url="https://cuindependent.com/2017/12/06/sport-vehicle-social-change-chris-mosier-transgender-athletes/">
						<aside class="post-meta style1">
			<a href="https://cuindependent.com/category/news/campus-news/" class="cat-campus-news" aria-label="Campus">Campus</a><i>,</i> <a href="https://cuindependent.com/category/news/conference-on-world-affairs/" class="cat-conference-on-world-affairs" aria-label="Conference on World Affairs">Conference on World Affairs</a><i>,</i> <a href="https://cuindependent.com/category/news/" class="cat-news" aria-label="News">News</a>		</aside>
					<header class="post-title entry-header">
											<h1 class="entry-title" itemprop="headline"><a href="https://cuindependent.com/2017/12/06/sport-vehicle-social-change-chris-mosier-transgender-athletes/" title="“Sport is a vehicle for social change”: Chris Mosier on transgender athletes">“Sport is a vehicle for social change”: Chris Mosier on transgender athletes</a></h1>									</header>
				<aside class="post-author">
					<time class="time" datetime="2017-12-06T20:37:16+00:00" itemprop="datePublished" content="2017-12-06T20:37:16+00:00">December 6, 2017</time> <em>by</em> <span itemprop="author"><a href="https://cuindependent.com/author/georgia-knoles/" title="Posts by Georgia Knoles" rel="author">Georgia Knoles</a></span>
				</aside>
					<aside class="share-article hide-on-print fixed-me show-for-medium">
		
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcuindependent.com%2F2017%2F12%2F06%2Fsport-vehicle-social-change-chris-mosier-transgender-athletes%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i>
					</a>
						<a href="https://twitter.com/intent/tweet?text=%E2%80%9CSport+is+a+vehicle+for+social+change%E2%80%9D%3A+Chris+Mosier+on+transgender+athletes&url=https%3A%2F%2Fcuindependent.com%2F2017%2F12%2F06%2Fsport-vehicle-social-change-chris-mosier-transgender-athletes%2F&via=The_CUI" class="boxed-icon twitter social "><i class="fa fa-twitter"></i>
					</a>
										<a href="https://cuindependent.com/2017/12/06/sport-vehicle-social-change-chris-mosier-transgender-athletes/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
				<div class="post-content-container">
										<div class="post-content entry-content cf" itemprop="articleBody">
						<figure id="attachment_89005" style="max-width: 580px" class="wp-caption alignnone"><img class="size-medium wp-image-89005" src="https://cuindependent.com/new/wp-content/uploads/2017/12/588191560_1280x720-580x326.jpg" alt="" width="580" height="326" srcset="https://cuindependent.com/new/wp-content/uploads/2017/12/588191560_1280x720-580x326.jpg 580w, https://cuindependent.com/new/wp-content/uploads/2017/12/588191560_1280x720-150x84.jpg 150w, https://cuindependent.com/new/wp-content/uploads/2017/12/588191560_1280x720-768x432.jpg 768w, https://cuindependent.com/new/wp-content/uploads/2017/12/588191560_1280x720-1000x563.jpg 1000w, https://cuindependent.com/new/wp-content/uploads/2017/12/588191560_1280x720-900x506.jpg 900w, https://cuindependent.com/new/wp-content/uploads/2017/12/588191560_1280x720.jpg 1280w" sizes="(max-width: 580px) 100vw, 580px" /><figcaption class="wp-caption-text">Nike-sponsored athlete, Chris Mosier riding a bike. (Ross Haines/Vimeo)</figcaption></figure>
<p>CU’s Conference on World Affairs hosted Chris Mosier, a <a href="https://www.youtube.com/watch?v=_gq8PO9XK2Y" target="_blank" rel="noopener"><i>Nike</i></a>-sponsored triathlete and the first transgender athlete to make a US men’s national sports team, on Tuesday night. He spoke in Wolf Law about his experiences as a transgender triathlete and as an advocate for transgender rights.</p>
<p>Mosier was introduced and interviewed by Jake Hofheimer, a freshman student. During his junior year of high school Hofheimer became the <a href="http://www.latimes.com/sports/la-sp-transgender-baseball-plaschke-20160410-column.html" target="_blank" rel="noopener">first</a> transgender man to play baseball on a varsity team.</p>
<p>When Hofheimer asked about Mosier’s background, Mosier responded that he’s been an athlete his whole life. His dream was to have his name on the back of a jersey. He joked that it was one of the main requirements in his college search, knowing his intention to play college basketball. However, Mosier knew he “didn’t want to be on a <i>girls </i>basketball team” so he abandoned the varsity track during college, opting instead for coed intramurals.</p>
<p>After competing in softball, volleyball and basketball throughout high school and various intramurals leagues in college, Mosier’s profession as a triathlete seemed to come out of nowhere. What turned him to triathlons was what he describes as a “mini-stroke” that afflicted him as a senior in college. Coming out of recovery, he set a goal to race a 5k. All of his friends warned him against it since he couldn’t even run a mile at the time.</p>
<p>“The most motivating thing for me is when someone says ‘you can’t do that,’” Mosier said.</p>
<p>He raced 5ks and 10ks, working his way up to marathons. Running led him to cycling and swimming so that he could compete in triathlons. He even won his first competition. Mosier loved reconnecting with sport after the medical issue.</p>
<p>The triathlon&#8217;s position as an individual event allowed him to compete more comfortably than in a team setting. Mosier explained that he “didn’t want the obligation” of having to explain his identity to teammates; with triathlons he didn’t have that obligation. Another benefit of rekindling his relationship with sport is that it allowed him to alter his body that was still technically female. By broadening his shoulders and bulking up, Mosier became comfortable in his own body before fully transitioning.</p>
<p>The downside to triathlons pre-transition was swimming. It wasn’t the sport itself that was the issue but rather the dreaded locker rooms. Mosier described locker rooms as “a barrier” and a place where person becomes “hyper-aware of their own body.” This is a sentiment that Hofheimer shared growing up as a transgender athlete, where neither gender-specific locker room felt right.</p>
<p>Hofheimer asked how Mosier’s transition was in the context of competition. Mosier explained that it was “shockingly good” with only a few challenges. His teammates were accepting and supportive, informing themselves on transgender issues and correcting others when they used incorrect pronouns when addressing Mosier.</p>
<p>Even his competitors treated him with great respect. When Mosier won first place in a men’s race, the second place winner congratulated him. Later when that second place athlete found him on Facebook and read his bio, he was even more congratulatory, saying “keep it up.” Mosier describes that there has been “very good sportsmanship” all around due to the fact that so such dedication to a sport and the hours of training pro athletes put in automatically gains that athlete respect.</p>
<p>What drives Mosier to compete is the idea that he can be a model for other transgender athletes. He wants to be the person to inspire young athletes like Hofheimer, showing them that just because they’re different doesn’t mean they can’t compete. Thinking about the first triathlon he raced as a man, Mosier wished that there had been another transgender person competing so that he could’ve seen them and known that he wasn’t alone in it. Now he aspires to be that person for fellow transgender athletes.</p>
<p>Not only is Mosier inspiring in competition, but he’s using his experiences and his celebrity status for activism as well. Mosier acknowledges that his relatively easy transition into a straight man—often perceived as cisgender—gives him a great deal of privilege, which he uses to speak for unheard voices. He talked at great lengths about how hard it is for transgender women in sports. Olympic level competition requires at least one year of hormone therapy before a transgender woman can compete in women’s leagues.</p>
<p>Mosier also explained that there are restrictive policies in place to keep transgender women out of sports, as there’s a common but misguided fear that boys and men will pretend to be transgender females to dominate the competition in sports. Mosier found this ridiculous. “Being trans is hard enough,” he said, that no one is going to fake being transgender just to have a leg up in competition.</p>
<p>Discrimination isn’t only an issue for transgender professional athletes but kids as well. Mosier’s focus in activism is specifically on inclusion of transgender youth in sports. He explained that policies for transgender athletes in public schools varies state by state, but the best policies focus on the values gained from sports and allow athletes to compete with whatever gender they identify as.</p>
<p>One struggle with an unclear path to resolve is how non-binary athletes can participate in sports. Mosier works to create youth sports programs and teams that don’t separate based on gender, in hopes that these model programs could make their way into colleges. As for professional sports though, Mosier doesn’t know when or how they might accommodate non-binary and gender non-conforming athletes.</p>
<p>During Mosier’s Q&amp;A session freshman Ciera Dykstra asked what cisgender allies can do to support their transgender peers. Mosier was elated by the question. After thanking Dykstra profusely for her question, Mosier answered that the main way cisgender friends can help is by educating themselves on the language used within the transgender community. For example, “transgender” is never to be used as a noun, always an adjective. He detailed a site, <a href="https://www.glaad.org/reference" target="_blank" rel="noopener">GLAAD.org</a>, that describes the evolution of language and terminology surrounding the LGBTQ community, helping people understand what things are and aren’t okay to say. He also highlighted his own site, <a href="http://www.youcanplayproject.org/" target="_blank" rel="noopener">youcanplayproject.org</a>, which teaches allies how to support transgender athletes.</p>
<p>It’s “not about creating ‘special accommodations’” Mosier said. It&#8217;s about teaching society “how to support people.”</p>
<p><em>Contact CU Independent News Staff Writer Georgia Knoles at georgia.knoles@colorado.edu.</em></p>
						
																		<footer class="article-tags entry-footer">
			<div>
		<strong>Tags:</strong> 
		<a href="https://cuindependent.com/tag/chris-mosier/" title="">chris mosier</a>, <a href="https://cuindependent.com/tag/gender-and-sexuality/" title="">gender and sexuality</a>, <a href="https://cuindependent.com/tag/jake-hofheimer/" title="">jake hofheimer</a>, <a href="https://cuindependent.com/tag/lgbtq/" title="">LGBTQ</a>, <a href="https://cuindependent.com/tag/society/" title="">society</a>, <a href="https://cuindependent.com/tag/sports/" title="">Sports</a>, <a href="https://cuindependent.com/tag/transgender/" title="">transgender</a>, <a href="https://cuindependent.com/tag/transgender-athletes/" title="">transgender athletes</a>	</div>
</footer>
						 
<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
				<img alt='' src='https://secure.gravatar.com/avatar/caa0bc3f87eaa2bc27a9c462ee75b8cd?s=164&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/caa0bc3f87eaa2bc27a9c462ee75b8cd?s=328&#038;d=mm&#038;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' />	<div class="author-content">
		<h5><a href="https://cuindependent.com/author/georgia-knoles/">Georgia Knoles</a></h5>
				<p></p>
											</div>
			</section>
	</div>
</div>
					</div>
				</div>
					<aside class="share-article hide-on-print hide-for-medium">
		
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcuindependent.com%2F2017%2F12%2F06%2Fsport-vehicle-social-change-chris-mosier-transgender-athletes%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i>
					</a>
						<a href="https://twitter.com/intent/tweet?text=%E2%80%9CSport+is+a+vehicle+for+social+change%E2%80%9D%3A+Chris+Mosier+on+transgender+athletes&url=https%3A%2F%2Fcuindependent.com%2F2017%2F12%2F06%2Fsport-vehicle-social-change-chris-mosier-transgender-athletes%2F&via=The_CUI" class="boxed-icon twitter social "><i class="fa fa-twitter"></i>
					</a>
										<a href="https://cuindependent.com/2017/12/06/sport-vehicle-social-change-chris-mosier-transgender-athletes/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://cuindependent.com/2017/12/06/sport-vehicle-social-change-chris-mosier-transgender-athletes/">
		<meta itemprop="author" content="Georgia Knoles">
		<time class="time" datetime="2017-12-06T20:37:16+00:00" itemprop="datePublished" content="2017-12-06T20:37:16+00:00">December 6, 2017</time>
		<meta itemprop="dateModified" content="2017-12-06T23:23:46+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="CU Independent">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cuindependent.com/new/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cuindependent.com/new/wp-content/uploads/2017/12/588191560_1280x720.jpg">
			<meta itemprop="width" content="1280" />
			<meta itemprop="height" content="720" />
		</span>
	</aside>
				</article>
			<!-- Start #comments -->
<section id="comments" class="cf full expanded-comments-off">
	<div class="row">
		<div class="small-12 columns">
	<div class="commentlist_parent">
		<a href="#" class="comment-button">
			<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg>			No Comments Yet		</a>
			<p class="nocomments">Comments are closed</p>
		
		
			</div>
		</div>
	</div>
</section>
<!-- End #comments -->
							<!-- Start Related Posts -->
	<div class="row post">
		<aside class="small-12 columns post-content related-posts">
			<h4><strong>Related News</strong></h4>
			<div class="row relatedposts hide-on-print">
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-88999 type-post status-publish format-standard has-post-thumbnail hentry category-bball category-colorado-buffaloes category-womens-division-i tag-annika-jank tag-basketball tag-colorado-buffaloes tag-colorado-state-rams tag-jr-payne tag-kennedy-leonard tag-moby-arena tag-sports tag-womens-basketball tag-zoe-correal" id="post-88999" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://cuindependent.com/2017/12/06/buffs-survive-last-minute-rally-rams-defeat-csu/" title="Buffs survive last-minute rally by Rams, defeat CSU, 70-67">
			<img width="480" height="300" src="https://cuindependent.com/new/wp-content/uploads/2017/12/IMG_3910-480x300.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://cuindependent.com/2017/12/06/buffs-survive-last-minute-rally-rams-defeat-csu/" title="Buffs survive last-minute rally by Rams, defeat CSU, 70-67">Buffs survive last-minute rally by Rams, defeat CSU, 70-67</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://cuindependent.com/2017/12/06/buffs-survive-last-minute-rally-rams-defeat-csu/">
		<meta itemprop="author" content="Justin Guerriero">
		<time class="time" datetime="2017-12-06T22:00:50+00:00" itemprop="datePublished" content="2017-12-06T22:00:50+00:00">December 6, 2017</time>
		<meta itemprop="dateModified" content="2017-12-06T22:00:50+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="CU Independent">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cuindependent.com/new/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cuindependent.com/new/wp-content/uploads/2017/12/IMG_3910.jpg">
			<meta itemprop="width" content="1930" />
			<meta itemprop="height" content="1286" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-88946 type-post status-publish format-standard has-post-thumbnail hentry category-news category-skiing-and-riding tag-skiing tag-sports" id="post-88946" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://cuindependent.com/2017/12/04/student-submission-skiing-dilemma/" title="Student submission: Hitting the slopes versus hitting the books">
			<img width="480" height="300" src="https://cuindependent.com/new/wp-content/uploads/2017/12/640px-Breckenridge_Ski_Area_from_Dercum_Mountain_Keystone_Ski_Area-480x300.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" srcset="https://cuindependent.com/new/wp-content/uploads/2017/12/640px-Breckenridge_Ski_Area_from_Dercum_Mountain_Keystone_Ski_Area-480x300.jpg 480w, https://cuindependent.com/new/wp-content/uploads/2017/12/640px-Breckenridge_Ski_Area_from_Dercum_Mountain_Keystone_Ski_Area-640x400.jpg 640w" sizes="(max-width: 480px) 100vw, 480px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://cuindependent.com/2017/12/04/student-submission-skiing-dilemma/" title="Student submission: Hitting the slopes versus hitting the books">Student submission: Hitting the slopes versus hitting the books</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://cuindependent.com/2017/12/04/student-submission-skiing-dilemma/">
		<meta itemprop="author" content="CU Independent">
		<time class="time" datetime="2017-12-04T23:03:36+00:00" itemprop="datePublished" content="2017-12-04T23:03:36+00:00">December 4, 2017</time>
		<meta itemprop="dateModified" content="2017-12-04T23:03:36+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="CU Independent">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cuindependent.com/new/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cuindependent.com/new/wp-content/uploads/2017/12/640px-Breckenridge_Ski_Area_from_Dercum_Mountain_Keystone_Ski_Area.jpg">
			<meta itemprop="width" content="640" />
			<meta itemprop="height" content="480" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-88072 type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-music tag-album tag-album-review tag-ballads tag-lgbtq tag-music tag-sam-smith tag-the-thrill-of-it-all" id="post-88072" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://cuindependent.com/2017/11/06/thrill-album-review-sam-smith/" title="Album review: &#8216;The Thrill of It All&#8217; by Sam Smith">
			<img width="480" height="300" src="https://cuindependent.com/new/wp-content/uploads/2017/11/rs_600x600-171006044708-600.the-thrill-of-it-all-sam-smith.10517-480x300.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://cuindependent.com/2017/11/06/thrill-album-review-sam-smith/" title="Album review: &#8216;The Thrill of It All&#8217; by Sam Smith">Album review: &#8216;The Thrill of It All&#8217; by Sam Smith</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://cuindependent.com/2017/11/06/thrill-album-review-sam-smith/">
		<meta itemprop="author" content="Charlotte Spaeth">
		<time class="time" datetime="2017-11-06T21:49:59+00:00" itemprop="datePublished" content="2017-11-06T21:49:59+00:00">November 6, 2017</time>
		<meta itemprop="dateModified" content="2017-11-06T21:49:59+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="CU Independent">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cuindependent.com/new/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cuindependent.com/new/wp-content/uploads/2017/11/rs_600x600-171006044708-600.the-thrill-of-it-all-sam-smith.10517.jpg">
			<meta itemprop="width" content="600" />
			<meta itemprop="height" content="600" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-86496 type-post status-publish format-standard has-post-thumbnail hentry category-books category-entertainment tag-book-review tag-cu-alumna tag-kate-fagan tag-mental-health tag-sports tag-what-made-maddy-run" id="post-86496" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://cuindependent.com/2017/10/28/review-made-maddy-run-kate-fagan/" title="Review: &#8216;What Made Maddy Run&#8217; by Kate Fagan">
			<img width="430" height="300" src="https://cuindependent.com/new/wp-content/uploads/2017/10/Fagan-430x300.png" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://cuindependent.com/2017/10/28/review-made-maddy-run-kate-fagan/" title="Review: &#8216;What Made Maddy Run&#8217; by Kate Fagan">Review: &#8216;What Made Maddy Run&#8217; by Kate Fagan</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://cuindependent.com/2017/10/28/review-made-maddy-run-kate-fagan/">
		<meta itemprop="author" content="Carina Julig">
		<time class="time" datetime="2017-10-28T21:52:50+00:00" itemprop="datePublished" content="2017-10-28T21:52:50+00:00">October 28, 2017</time>
		<meta itemprop="dateModified" content="2017-10-29T11:19:57+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="CU Independent">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cuindependent.com/new/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cuindependent.com/new/wp-content/uploads/2017/10/Fagan.png">
			<meta itemprop="width" content="430" />
			<meta itemprop="height" content="335" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-86722 type-post status-publish format-standard has-post-thumbnail hentry category-colorado-buffaloes category-football category-mens-division-i category-sports tag-colorado-buffaloes tag-football tag-mike-macintyre tag-oregon-state-beavers tag-phillip-lindsay tag-sports tag-steven-montez" id="post-86722" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://cuindependent.com/2017/10/14/colorado-oregon-state-36-33/" title="Buffs edge Oregon State, 36-33">
			<img width="480" height="300" src="https://cuindependent.com/new/wp-content/uploads/2017/10/1U7A5761-1-480x300.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://cuindependent.com/2017/10/14/colorado-oregon-state-36-33/" title="Buffs edge Oregon State, 36-33">Buffs edge Oregon State, 36-33</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://cuindependent.com/2017/10/14/colorado-oregon-state-36-33/">
		<meta itemprop="author" content="Justin Guerriero">
		<time class="time" datetime="2017-10-14T19:02:24+00:00" itemprop="datePublished" content="2017-10-14T19:02:24+00:00">October 14, 2017</time>
		<meta itemprop="dateModified" content="2017-10-16T15:53:26+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="CU Independent">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cuindependent.com/new/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cuindependent.com/new/wp-content/uploads/2017/10/1U7A5761-1.jpg">
			<meta itemprop="width" content="1280" />
			<meta itemprop="height" content="853" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-85821 type-post status-publish format-standard has-post-thumbnail hentry category-buffs category-colorado-buffaloes category-football category-mens-division-i category-sports tag-colorado-buffaloes tag-darren-andrews tag-football tag-josh-rosen tag-phillip-lindsay tag-soso-jamabo tag-sports tag-steven-montez tag-ucla-bruins tag-washington-huskies" id="post-85821" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://cuindependent.com/2017/09/27/six-picks-colorado-at-ucla/" title="Six Picks: Colorado at UCLA">
			<img width="450" height="300" src="https://cuindependent.com/new/wp-content/uploads/2016/11/mckenzieCUvsUCLA2-1.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" srcset="https://cuindependent.com/new/wp-content/uploads/2016/11/mckenzieCUvsUCLA2-1.jpg 4898w, https://cuindependent.com/new/wp-content/uploads/2016/11/mckenzieCUvsUCLA2-1-150x100.jpg 150w, https://cuindependent.com/new/wp-content/uploads/2016/11/mckenzieCUvsUCLA2-1-580x387.jpg 580w, https://cuindependent.com/new/wp-content/uploads/2016/11/mckenzieCUvsUCLA2-1-768x512.jpg 768w, https://cuindependent.com/new/wp-content/uploads/2016/11/mckenzieCUvsUCLA2-1-1000x667.jpg 1000w" sizes="(max-width: 450px) 100vw, 450px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://cuindependent.com/2017/09/27/six-picks-colorado-at-ucla/" title="Six Picks: Colorado at UCLA">Six Picks: Colorado at UCLA</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://cuindependent.com/2017/09/27/six-picks-colorado-at-ucla/">
		<meta itemprop="author" content="CU Independent">
		<time class="time" datetime="2017-09-27T20:29:00+00:00" itemprop="datePublished" content="2017-09-27T20:29:00+00:00">September 27, 2017</time>
		<meta itemprop="dateModified" content="2017-09-29T12:11:19+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="CU Independent">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cuindependent.com/new/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cuindependent.com/new/wp-content/uploads/2016/11/mckenzieCUvsUCLA2-1.jpg">
			<meta itemprop="width" content="4898" />
			<meta itemprop="height" content="3265" />
		</span>
	</aside>
	</article>			    </div>
			  			</div>
		</aside>
	</div>
	<!-- End Related Posts -->					</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div class="widget cf style5 cuind-widget"><div style="text-align: center; " id="cuind-1360371205"><a href="https://cuindependent.com/linkout/88697"><img width="300" height="300" src='https://cuindependent.com/new/wp-content/uploads/2017/11/Ayres-lg.jpg' alt='' title='Ayres-lg' /></a></div></div><div class="widget cf style5 cuind-widget"><div style="text-align: center; " id="cuind-1165505160"><a href="https://cuindependent.com/linkout/85562"><img width="300" height="300" src='https://cuindependent.com/new/wp-content/uploads/2017/09/2017-09-FLEX-ads_300x300.jpg' alt='' title='2017-09 FLEX ads_300x300' /></a></div><div style="text-align: center; " id="cuind-1848072284"><a href="https://cuindependent.com/linkout/88075"><img width="300" height="368" src='https://cuindependent.com/new/wp-content/uploads/2017/11/Rocky-Mountain-Crisis-Center-Gambling-Ad-1.png' alt='Rocky Mountain Crisis Center Gambling Addiction' title='Rocky Mountain Crisis Center Gambling Ad (1)' /></a></div></div><div id="custom_html-9" class="widget_text widget cf style5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//cuindependent.us16.list-manage.com/subscribe/post?u=c352cae16fd3f74724ebce3f7&amp;id=909cb2bcc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe to our mailing list</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c352cae16fd3f74724ebce3f7_909cb2bcc9" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></div><div class="widget cf style5 cuind-widget"><a href="https://cuindependent.com/linkout/66000"><img width="300" height="180" src='https://cuindependent.com/new/wp-content/uploads/2015/02/radio1190sm.jpg' alt='' title='radio1190sm' /></a></div>		<div id="recent-posts-2" class="widget cf style5 widget_recent_entries">		<strong><span>Recent Posts</span></strong>		<ul>
											<li>
					<a href="https://cuindependent.com/2017/12/06/colorado-shakes-off-new-mexico-wins-75-57/">Colorado shakes off New Mexico, wins 75-57</a>
									</li>
											<li>
					<a href="https://cuindependent.com/2017/12/06/buffs-survive-last-minute-rally-rams-defeat-csu/">Buffs survive last-minute rally by Rams, defeat CSU, 70-67</a>
									</li>
											<li>
					<a href="https://cuindependent.com/2017/12/06/sport-vehicle-social-change-chris-mosier-transgender-athletes/">“Sport is a vehicle for social change”: Chris Mosier on transgender athletes</a>
									</li>
											<li>
					<a href="https://cuindependent.com/2017/12/04/net-neutrality-freedom/">Opinion: Anti-net neutrality Congress members condemned nationwide; our freedoms, their bank accounts</a>
									</li>
											<li>
					<a href="https://cuindependent.com/2017/12/04/student-submission-skiing-dilemma/">Student submission: Hitting the slopes versus hitting the books</a>
									</li>
					</ul>
		</div><div class="widget cf style5 cuind-widget"><a href="https://cuindependent.com/linkout/66625"><img width="290" height="278" src='https://cuindependent.com/new/wp-content/uploads/2015/10/NewsTeam-Logo-e1446145090731.jpg' alt='' title='NewsTeam-Logo' /></a></div><div id="custom_html-10" class="widget_text widget cf style5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39998915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39998915-1');
</script>
</div></div>	</div>
</aside>		 	</div>
	</div>			</div>
		</div><!-- End role["main"] -->
		<!-- Start Sub-Footer -->
<aside id="subfooter" class="light">
	<div class="row">
		<div class="small-12 columns">
							<p></p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</section> <!-- End #content-container -->
</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve">
<g>
	<path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
		L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
		c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z"/>
</g>
</svg></a>
<div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="" data-user="The_CUI">
  <div id="thb-selectionSharerPopover-inner">
    <ul>
    	                </ul>
  </div>
</div>
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><script type='text/javascript' src='https://cuindependent.com/new/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/cuindependent.com\/new\/wp-content\/themes\/thevoux-wp","url":"https:\/\/cuindependent.com\/new\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close"},"settings":{"infinite_count":"","current_url":"https:\/\/cuindependent.com\/2017\/12\/06\/sport-vehicle-social-change-chris-mosier-transgender-athletes\/","page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"500","page_transition_out_speed":"250"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://cuindependent.com/new/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<div id="cuind-52078995926"><div class="cuind-top-banner-ad" id="cuind-515306305"><div style="text-align: center; margin-bottom: 30px; " id="cuind-1171946202"><a href="https://cuindependent.com/linkout/85415"><img width="900" height="103" src='https://cuindependent.com/new/wp-content/uploads/2017/09/BOGO-BYOB-Banner-100x900-e1505939309791.jpg' alt='' title='BOGO BYOB Banner 100x900' /></a></div><br style="clear: both; display: block; float: none;"/></div></div><script>advads.move("#cuind-52078995926", "section#content-container > div.cf ", { method: "prependTo" });</script><script>var advads_tracking_ads = [];</script></body>
</html>